Beiträge von AndyTHL

    Naja, die Exide gleicht schon ziemlich einer Efb Batterie... von der Technik her...

    EXIDE Ingenieur meinte auch ich kann im Agm Modus laden.


    Ich hab sie halt fast für 80€ bekommen, wo die vergleichbare Varta-Silver bei 110€ lag.:P
    Nun hoffe ich, dass sie länger hält wie die letzte(No-Name).

    Die hielt nur 2,5 Jahre... aber wenn ich deren Preis anrechne, dann gehts wieder.

    Hallo,
    hab nun mal die Exide wieder geladen... die in meinem Astra ist seit Februar.

    In ca. 2 Stunden hatte sie dann mit dem Ctek 80%.


    Hab ne 85Ah batterie, ctek lädt mit 5 Ampere.


    Exide Ingenieur, meinte dann das laden schonmal gut wär... da wohl heutige Nutzung und Anwendung, die Batterie nicht mehr voll machen...
    ... wie eigentlich gedacht.

    Also er meinte wohl, dass ne Nassbatterie immer voll zu sein hat.:/

    Hab übrigens im AGM Modus geladen... weiss leider nicht wie lange, wahrscheinlich hat Nachbarin am nächsten Morgen die Außensteckdose abgeschalten.

    Nein...
    Ich hab für 5,40€ versendet... Habe aber viele Aufkleber und Hinweise hingemacht...


    Wollts erst nicht machen wegen Risiko.
    Aber war ja arbeitslos und untätig... deswegen hab ich gedacht, mit Verpacken hab ich wenigstens an dem Morgen was zu tun. :rolleyes:


    Ich hab ja auch nicht weit versendet. Es ging nur von meinem Regionallager in sein Regionallager, also 2 mal umladen.

    Ja,
    naja bin ein gutmütiger Mensch... hätte das hauptsächlich für den Käufer gemacht :sleeping:
    Hatte halt schieß ihm zu sagen, dass es nicht geht... nachdem er so schnell bezahlt hat...


    Andererseits hat er auch nur 5 Euro versand bezahlt. :whistling:


    OK, ich sage ihm es so wie du hier gesagt hast... das es verboten iss, Batterien als Normalpaket.
    Wenn dann spedition, gefahrgut...
    Dass es unter 30€ nicht zu machen iss verschicken.

    Hallo,
    also vorhin, 1,5 Tage nach dem Laden, zeigt die Batterie immer noch 12,81V.
    Denke das ist gut, oder? :whistling:


    Jetzt hast du so viel geschrieben, hab es auch schon früher genau durchgelesen...


    Aber nun war Samstag Abend, hab die Anzeige nochmals frisch geschaltet(Ebay Kleinanzeigen)... Tagsüber an Bildern und Beschreibung gefeilt... War nun wohl alles optimal.
    Um 21 Uhr ca. meldeten sich 2.


    Der erste schrieb so "15€?"... auf meinen Festpreis von 18€...


    Ja hatte die Tage schon höhere Beträge eingegeben, aber nun wollte ich halt weg, das Teil...
    Schon ganzes Batterien und Ladegeräte Sammelsurium im meinem Abstellraum. :rolleyes:


    Ich sagte dann nein zu dem Typen, hatte ja ganz klar 18€ Festpreis geschrieben. ;)
    Irgendwo hab ich auch mein Stolz und das Laden/Regenerieren war auch arbeit.


    So kurz darauf schrieb ein netter Herr...
    Fragte aber an, wegen Versand.
    War eigentlich nicht darauf eingestellt, sagte ihm aber, dass Hermes auch günstig von Shop zu Shop versendet...
    Hier vor Ort hab ich nen ganz fähigen Hermes Shop, zu dem ich öfters gern hingehe, und dort Frühstücke. :rolleyes:


    Wir einigten uns dann recht schnell. Der Mann überwies daruf, auf mein Konto.



    Für das Geld, wird sie wohl nicht so schnell beim Schrott landen... :)


    Finde es gut, wenn Sie noch nicht geschreddert wird. :love:


    Nr.5 lebt und darf nun andere Gerätschaften in Bewegung versetzen. 8)

    Der Zwischenbericht von Torsten gefällt mir. :)
    Ich denk mir, ich kann sie bald guten gewissen's abgeben.


    Hab vor 2,5 Jahren viel Zeit aufgewendet, um die Batt rauszusuchen.
    Schön wenn sie noch bissl geht.
    Nummer 5 lebt, man muss nur an sie glauben. 8o


    So verstoßen und im Shredder landen zu lassen, hätt mir nicht gefallen.

    Hallo,
    erstmal möcht ich euch alle begrüßen, ich bin dann mal der Neue. 8)
    Ich heisse Andreas. Komme aus dem Südwesten...so südwest, südwester gehts nicht. :D



    Ja, mich interessiert, in welchem Zustand meine Batterie ist.(Bars Silver, Calcium/Calcium Nassbatterie, 2,5Jahre alt, 70tkm)
    Und ob es sich lohnt noch Zeit reinzustecken, oder soll ich sie zum Schrott bringen.



    Also nun am Sylvester Tag, 31.12., fiel morgens als ich starten wollte meine Batterie aus.
    Sie machte kein Mucks mehr, hörte nur leicht das Klicken des Anlasser's.
    Besagte Uhrzeit, war es noch kalt und nachts wahrscheinlich frost. Gefroren.


    In der Zeit zuvor, war ich mit meinem Diesel meist kurzstrecke gefahren...


    Dann stellte ich paar Stunden später fest, dass sich die Batterie soweit entladen hat,
    dass mein Kofferaum elektrisch nicht mehr aufging.


    So nun war es der 2.1. und ich rief morgens den Adac.
    Dieser war auch flott da. Er nahm seinen Start Booster, oder wie das tragbare ding heißt, und verband mit meiner Batterie.
    Auch sagte sein Messgerät nur noch 6 oder 5,5Volt.


    So nun mit dem Booster ging mein auto nicht zu starten...
    Dann verband er den Lkw, Lkw lief, mit der Autobatterie...
    Auch mit diesem allein, konnte ich noch immer nicht, mein Auto starten.
    Weil wohl meine Batterie derart einen kurzen verursachte...


    Als er den Booster und den Lkw mit der Batterie verband, wir noch 1-2Minuten warteten, konnte ich mein Auto endlich starten.
    Der Adac maß dann noch den Generator.
    Ich denke es waren so 14,8V. Bei morgenkälte...
    War da doch recht winterlich...


    Der Adac wollte mir natürlich neue Batterie verkaufen, meinte Zellenschluss usw...
    Ich lehnte ab, und bestellte nach Rücksprache mit mehreren Mechanikern, eine im Netz.



    Nun neue hatte ich soweit verbaut...




    Nach paar Tagen maß ich mal an der alten, obigen Batterie, die inzwischen im Treppenhaus stand.
    10,5V...
    Da ich nicht wusste ob Zellschluss oder nicht, hängte sich sie an dem Tage mal 10 minuten, unter Sichtkontrolle, an's Ladegerät.
    Spannung erhöhte sich, sackte dann aber wieder am nächsten Tag auf 10,5V ab.
    Dann wieder so 10-20 Minuten angehängt... Spannung war am nächsten Tag wieder 10,5V.


    Nachdem sie immer ein bischen gekommen war, das Ladegerät nicht mehr brummeln musste, und Ladespannung besser aussah,
    hängte ich sie mal ne halbe Stunde oder ne Stunde ran.


    Siehe da, die Spannung fiel nicht mehr ab, höchstens 0,1V, wie nach der Beruhigung.
    Also hatte sie nächsten Tag 12,1V und behielt diesen Wert auf mehrere Tage... :thumbup:


    Danach bekam ich mein Ctek mxs 5.0.
    Da ich mich nicht getraute neues Gerät an neue Batterie anzuschließen, musste auch diese Batterie, also die mit 12,1V herhalten. 8)


    Zu meiner Verwunderung startete das CTek gleich mit den ersten 2 Led's an.
    Ist das richtig, hängt das von der Spannung ab?
    Ich dachte erstmal wird mit Schritt 1 desulphatiert. -|-
    Nach wenigen Minuten leuchtete schon die dritte Led...


    Ich steckte ja das Gerät um ca. 11:30 Uhr ein...
    Im laufe des Mittags vielleicht bis so 16 Uhr wanderte die Spannung langsam in Schritt 3 bis 14,2V hoch.
    Dabei wurde das Gerät auf der Unterseite auch sehr warm.


    Ich glaube es waren dann recht genau 14,20V als das Gerät umschaltete auf Led 4.


    Ich gewann vertrauen und lies erstmal das Gerät machen... 8)


    Heute Nacht um 4 Uhr dann, sah ich dann 7 Led's an.
    Und glaub Grün(led 7) blinkte langsam.


    Naja, dachte dann, bissl Floaten tut gut. Ließ sie erstmal dran.


    Um 7 oder 8 Uhr heute Morgen hab ich dann ausgesteckt.
    Davor war die 7. Led(grün), dauer an.
    Ich glaub die Spannung betrug vor dem Ausstecken 14,38V.


    So nach etwas Beruhigung, 10-20 Min hatte ich 12,92V.


    Mittags 12Uhr so 12,91V.


    Und um 15Uhr so 12,90V.


    Und nun sind es wohl 12,88V.


    Achso, die Batterie hat noch einen Indikator.
    Als ich aufwachte Nachts um 4, war der glaub schwarz, wie Darth Vader. :rolleyes:
    Ich erschrak, der war sonst immer grün.


    Um 11 Uhr heute war er wieder schönes Grün, wie auf der Tabelle daneben, für Ok.



    Nun wollte ich euch fragen, wie soll ich mit der Batterie verfahren? :rolleyes:
    Soll ich irgendwelche Test's machen, oder iss die Batterie trotzdem schrottreif, obwohl sie lud?



    In Ebay Kleinanzeigen will sie bis jetzt keiner haben...


    Evtl der Werkstatt oder dem Schrott geben.:S



    Gruss, Andy