Beiträge von Kundenanfrage

    Hallo Herr Rücker,

    danke für die Infos!

    Jetzt muss ich doch nochmals nachfragen. Sie finden der Unterschied von 300mV in den Zellen meiner Liontron ist noch in normalen Toleranzen? Auch wenn die Gesamtkapazität insgesamt von ehemals echten 162 Ah auf 142 Ah gefallen ist? Bei einer nominal mit 150Ah angegebenen Kapazität finde ich das enorm. Und wie sie eben sehen können, wirft sogar das BMS immer nur den Fehler der Disbalance. Nie ist der Akku fertig geladen. Diese Info kennt mein BMS nicht. Ich habe sogar die Batterie mit nur 4 A mehrmals langsam und lange geladen und trotzdem ging die Disbalance immer weiter auseinander und die Gesamtkapa wurde immer niedriger.

    Ich warte jetzt noch auf finale Rückmeldung von Liontron. Aber von deren Seite wurde die Disbalance schon als Mangel anerkannt. Sobald ich vom Kaufvertrag zurückgetreten bin, würde ich den Kauf bei Ihnen starten. Die Frage nach einem "Rabatt" war auch eher auf die doppelten Versandkosten bezogen, falls ich zwei Batterien auf einmal bestelle.

    Viele Grüße

    Werner B.

    Hallo Herr Rücker,

    erst einmal wow - Kompliment! Das ging ja richtig schnell mit der Antwort und dann noch so detailliert und kompetent!!! Vielen Dank dafür. Bei Liontron dauern die Antworten teilweise drei Wochen, wenn überhaupt etwas dazu kommt...

    Ich bin jetzt nicht (mehr) ganz unerfahren bei dem Thema LiFePO4-Batterien - zwangsläufig, sonst wäre ich mit Liontron verrückt geworden. :)

    Also bei 5mV wäre ich auch noch ganz entspannt. Aber bei bis zu 350mV Unterschied zwischen den Zellen hört sich der Spaß auf! Ich habe Ihnen mal einen Screenshot angehängt...



    angeblich war die Batterie dann trotzdem voll geladen auf dem Bild. Noch zwei Sekunden vorher hatte die Batterie allerdings nur 139 Ah geladen und switchte dann einfach um. Komisch oder? Das riecht ganz stark nach physisch beschädigten Zellen. Und das von Anfang an, weil die Batterie bei der ersten Vollladung bereits in Disbalance kam und das BMS abgeschaltet hatte. Bei einer anständigen Qualitätskontrolle hätte das schon vor Auslieferung auffallen müssen. Habe mir dann den Spaß gemacht, die Batterie vollständig zu entladen und wie vollständig zu laden... Ergebnis: Lt. Victronic Ladegerät mit LiFePO4 Ladekennung konnten nur 140Ah geladen werden... das BMS zeigt aber trotzdem 161,97 Ah an... ;) noch fragen? Gut, aber ich möchte Sie damit nicht länger langweilen...

    Ich habe gerade in meinem Wohnmobil gemessen und festgestellt, dass ich die 150Ah Batterie leider nicht unter meinen Vordersitz bekomme. Daher würde ich eh nur eine Batterie mit 150Ah für andere Zwecke benötigen.

    Jetzt suche ich noch eine Batterie, die unter meinen Vordersitz passt. Da bin ich auf die 180Ah Untersitzbatterie gestoßen. Allerdings gibt es widersprüchliche Angaben in den Datenblättern, Fotos und auf der Internetseite:

    Wie sind denn die Maße der 180Ah genau. Auf dem einen Foto ist die Rede von 357x304x152. In der Beschreibung und dem technischen Arbeitsblatt ist die Rede von 357x338x152. Ersteres wäre mir ehrlich gesagt lieber... ;)

    Des weiteren sind im technischen Arbeitsblatt ein empfohlender Ladestrom von 50A angegeben und in der Beschreibung von 20A und maximal zulässig 50A. Ich habe einen Votronic Ladebooster mit 45A Ladestrom. Könnte es aber bei Bedarf natürlich reduzieren. Aber bei einer 180Ah Stunden Batterie würde das ja dann ewig dauern.

    Gibt es bei Ihnen ansonsten noch eine adäquate Alternative für mein Wohnmobil? 150Ah würden mir eigentlich reichen.

    Besten Dank und viele Grüße

    Werner B.

    Hallo Tom ;),

    hallo liebes Microcharge-Team,

    ich bin ein geschädigter Kunde von LIONTRON. Der Akku wies vom ersten Tag an eine Disbalance in den Zellen auf und dieser Mangel wurde sogar nach (angeblicher) erfolgter Reparatur noch schlimmer. Bin seit über acht! Wochen ohne Akku für mein Wohnmobil. Daher bin ich gerade dabei die Rückabwicklung des Kaufvertrages zu verlangen.

    Aus diesem Grund bin ích gerade auf der Suche nach einem zuverlässigen und qualitativ hochwertigen Ersatz. Im Internet bin ich auf eure Ultimatron Akkus gestoßen und dies hat mich überzeugt! Vorab zwei Fragen:

    1. Erfolgt eine zuverlässige Qualitätsprüfung bei euch, sodass ein derartiger Mangel wie bei LIONTRON ausgeschlossen werden kann? Oder erfolgt das Balancing der Zellen erst beim ersten Vollladen beim Kunden?

    2. Gibt es irgendwelche finanziellen Vorteile, wenn ich zwei 150Ah Akkus auf einmal kaufen würde? ;)

    Besten Dank und viele Grüße

    Werner B.

    Hallo Herr Rücker


    Wo würde das BMS eine Abschaltung denn anzeigen?

    Gibt es in der App einen Bereich für Fehlermeldungen?

    Wenn dem so ist, hat es bei mir noch nix dergleichen angezeigt.

    Den Schalter werde ich dennoch ordern. Dann spar ich mir die Prökelei mit dem Schraubenzieher wenigstens wenn ich Bluetooth aktivieren will.


    Beste Grüße,

    Christof M.


    Hallo Herr Rücker


    Ich wäre zwar an einem ihrer Aktivierungsschalter für das Daly BMS interessiert, wollte aber vorher mal fragen, was der denn genau aktiviert?

    Es ist nämlich so, daß mein Daly BMS (12V / 100A LiFePO4) wenn ein paar Stunden nix dran angeschlossen ist, ganz abschaltet, also keinen Strom mehr durchlässt. Das bekomme ich dann auch nicht mittels Ladungsimpuls zum Laufen. Wenn ich dann die beiden Pins kurzschließe, für die der Aktivierungsschalter gedacht ist, geht zwar Bluetooth auf Sendung aber Strom lässt das BMS trotzdem nicht durch.

    Nur wenn ich das blaue B- Kabel kurz vom Minus-Pol meines Akku-Packs trenne, lässt das BMS wieder Strom durch. Merkwürdigerweise fängt die Kontrollleuchte der USB-Buchse, die ich dauerhaft in einer angeschlossenen 12V-Buchse stecken habe, schon an zu leuchten, bevor ich das B- Kabel wieder angeschlossen habe. Jedenfalls lässt das BMS nach dieser kurzen Unterbrechung wieder Strom durch.

    Soll also der Schalter nur Bluetooth wieder aktivieren oder auch dafür sorgen, daß das BMS wieder Strom durchlässt? Und ist es normal, daß das BMS sperrt, wenn es eine zeitlang nix zu tun hatte?


    Beste Grüße,

    Christof M.

    Hallo Herr Rücker


    nachdem ich mal mit meinem EBD-A20H eine Batterie die erste Vollladung durch hatte, kam heute der EBC-A40L. Vielen Dank. Dank Post halt später, aber er ist mal da.


    Mit dem A20 hab ich meine Lifepo4 150AH 12.8V Batterie geladen.


    Der von Ihnen gelieferte zeigt mir jedoch nur Over-V (Overvolt) an und ich kann da nichts machen mit meinen Batterien.

    Ist dieser nur für 3.6V Zellen oder hab ich was übersehen? Würde mich wundern, da der A20 ja wunderbar läuft.


    Habs nun an 2x 12.8V 100Ah und 1x 12.8V 150Ah getestet. Alles Lifepo4 Batterien.


    Vielen Dank für Ihr Feedback.


    Mit freundlichen Grüssen


    Matthias R.

    Hallo Tom,


    ich hatte vor etlichen Jahren ein Trenn-Mosfet bei Ihnen gekauft und damit eine autarke (mini-)Stromversorgung für unsren Landcruiser gebaut . Hat super funktioniert und ist nach wie vor prima!


    Jetzt will ich auf eine LiFePO4 Bordbatterie umrüsten und überlege ob ich dazu einen Ladebooster benötige.


    Wenn ich das richtig verstehe kommt es ja nur darauf an, dass die Ladeschlussspannung nicht dauerhaft überschritten wird und die ist eigentlich ähnlich wie bei konventionellen Bleiakkus, so dass ich über das MOSFET dann auch die Li Bordbatterie laden kann. Es sollte halt nur nicht ewig lang mit diese Spannung geladen werden. Das liesse sich aber leicht auch mit einem Trennschalter lösen, den ich einfach bei langen Autofahrten schalten würde und damit die LiMa von der Bordbatterie trenne.


    Die Solaranlage würde ich mit einem Solarladeregler mit entsprechender

    LiFePO4 Kennlinie auf die Bordbatterieseite legen, solange genug Sonne da ist würde dieser Ladeweg ja reichen.


    Zur Verdeutlichung anbei eine Skizze.


    Liege ich mit dem oben gesagten richtig oder würden Sie den Umstieg auf einen Booster empfehlen? Dieser würde dann das MOSFET ersetzen.


    Was ist besser?


    Vielen Dank für Deine Einschätzung


    Beste Grüße


    Harald F.


    Sehr geehrter Herr Rücker,


    ich sitze einmal mehr vor Ihrer Webseite und betrachte den EDECOA-PRO 3500W mit Netzvorrang und integriertem Ladegerät.

    Zugegeben, ich suche eigentlich nur einen 2500W WR, da ich zukünftig mit Induktion kochen will, und die Doppelfelder haben gute 2000W.

    Aber kleiner gibt es den WR mit Netzvorrang und Ladegerät scheinbar nicht. Wenn JA, bitte melden. Außerdem gibt es ein besseres

    Display, jetzt digital mit 2x USB. Ist das schon bei Ihnen dabei?

    Entscheidende Frage ist das integrierte Ladegerät. 30A ist mal ne Ansage, allerdings habe ich schon ein Landladegerät mit schlappen 18A.

    Was passiert hier, wenn der Landstrom am den EDECOA-PRO 3500W eingesteckt wird?

    Ich kann ja direkt die Aufbaubatterie laden, und den LAS an einen Ausgang hängen, jedoch dort die Aufbaubatterie abklemmen, damit nur noch

    Starterbatterie dran hängt. Habe dann zwar 2 Ladegeräte, aber ein Backup ist ja nie verkehrt, wenn auf Tour.

    Bevor ich bestelle, wollte ich wissen, ob ich größere Umbaumaßnahmen auslöse. Sonst bleibe ich bei bestehendem System und betreibe einen

    stand-alone WR, der, gefüttert von Ihrer Batterie, nur seine beiden 230V Steckdosen bereitstellt. Mit Landstrom dann Schaudt LAS mit Verbindung

    zu Aufbaubatterie und Starterbatterie. Ich habe mir erlaubt mal das LAS Handbuch anzuhängen, um einen fachmännischen Rat zu erhalten.


    Erneut vielen Dank,


    Martin J.

    Hallo, ich interessiere mich für den 24V/310Ah-Bausatz, de ja derzeit nicht lieferbar ist. Dazu einige Fragen:


    Wird der wieder lieferbar sein? Wann?


    Zum Daly-BMS liest man ja in den Foren eher gemischte Berichte. Wie sind Ihre Erfahrungen? Leisten Sie Support?


    Bei der Batteriegröße vermute ich mal, dass der Einsatz eines zusätzichen Balancers sinnvoll ist.


    Können Sie auch den PC-Adaper für das BMS liefern (UART bzw RS485?)


    Gruß


    T. G.

    Hallo Tom,


    ich bin nun nach einer Odysee durch's Web und einigen Händler-/Werkstattanfragen bei dir gelandet.

    Und würde mich nun echt freuen, wenn die Reise hier beendet wäre.


    Also, ich möchte meine beiden 100Ah AGMs in eine Lifepo4 tauschen.

    In unserem Adria Coral sind als Standard-Ladegeräte von Nordelettronica die EBL NE350 und der Booster NE325 (40A / 13,5Vdc - 14,7Vdc) verbaut.

    Ich habe einen Victron Solarregler 75/15 (für Solartasche 180W) und einen 1200W Inverter nachträglich eingebaut.


    Grund für den Tausch: zum Aufladen unserer beiden E-Bike-Akkus ist die Kapazität der AGM oft am Limit, das ist nicht schön.

    Nun käme für mich wohl nur die Ultimatron 180Ah in Frage, die würde gut unter den Jumper-Beifahrersitz passen (obwohl deine Bausätze verlockend sind, aber Ich traue mir nicht zu, das selber zusammen zu wurschteln, am Ende geht alles in Rauch auf)


    Nun zu den Fragen:


    An der EBL sind vorne und hinten Dip-Schalter, wie müssen diese stehen, dass Lifepo korrekt geladen wird ? (siehe Fotos)

    Kann ich mit dem verbauten Nordelettronica Ladebooster (NE 325) die Lifepo ohne Probleme laden ?

    Der ist ja mit einer max. 14,7V angegeben, ist das zuviel für die Ultimatron ?

    Am Booster ist auch so ein Dip-Switch (siehe pdf-Datei), ich werde aus der Schaltung nicht schlau, wie müsste ich Schalterchen 1 und 2 stellen, dass es für Lifepo passt ?

    Falls dieser Booster nicht taugen sollte, kann ich den dann 1:1 gegen deinen Ladebooster Artikel-Nr. 1420 tauschen mit den gleichen Anschlüssen, die von der EBL kommen ?


    Ich würde mich sehr über eine Nachricht von dir freuen, die mir Klarheit verschaffen und mein Projekt "Akku-Tausch" voranbringen würde. Wir wollen ja bald wieder on the road ;-)


    Liebe Grüße

    Armin

    Hallo lieber Herr Rücker,

    ich war letzte Woche mit meinem Wohnwagen und meiner autarken Stromversorgung Skifahren.

    Eine Komplikation mit meinen Akkuzellen zwingt mich zur Nachfrage.

    Mein Bluetooth BMS zeigt noch 52% Kapazität allerdings nur noch Spannung in den Zellen von 2,7 Volt … Ich habe einen Ective Wechselrichter und betreibe damit hauptsächlich eine Filterkaffeemaschine die 800 W zieht. Der Wechselrichter ist auf Störung gelaufen und damit kein Kaffee….

    An was kann es liegen?

    Mit Generator habe ich 1 Stunde geladen, bin wieder bei Spannung 3,2 bei 65% und alles ist wieder gut?

    Wie kommt es zu diesem Spannungsabfall? Ohnehin habe ich den Eindruck, dass das Spannungsabfall bei diesen Zellen recht schnell einsetzt. Kann aber auch nur ein Eindruck sein. Normalerweise ist doch ein Qualitätsmerkmal von Lifepo 4 dass sie bis nahezu 20% ohne Spannungabfall zu nutzen sind.


    Haben Sie Antworten? Bringt eine Aufstockung auf noch größere Batterie was?


    Herzliche Grüße aus dem Schwarzwald


    Gundolf

    Hey Tom! -boah ist doch lang geworden 🥴


    Was hast du denn da für eine informative Seite zusammengebastelt! Hut ab!


    Als leidenschaftlicher Wohnmobilist und jemand, der auch gerne selbst Hand anlegt, möchte ich mich mit dem Projekt LiFePo4 Akku befassen und in mein Wohni einbauen.


    Jetzt habe ich schon eine ganze Zeit auf deiner Seite gelesen und gesucht, aber ein paar Fragen sind dennoch offen geblieben und daher wende ich mich per Mail an dich.


    Ach, vielleicht schreibe ich kurz, wie sich meine Elektrogeschichte im Wohni überhaupt zusammen setzt.


    Stromversorgung

    Bislang habe ich eine 90Ah Solarbatterie sowie die Standard-Starterbatterie eingebaut.


    Landstrom:

    Also, Landstrom wird über den eingebauten Schaudt Elektroblock (EBL keineAhnungwasfüreinermüssteichnachgucken) die Aufbaubatterie geladen. Ich glaube da kann ich nur zwischen Blei-Gel und AGM Batterie auswählen.

    So einen EBL ist sicher für Bürstner (die haben unser Wohni gebaut) bei der Montage ne klasse Sache. Ich schließe mich da aber deiner Ausführung aus dem Forum an und fände eine Lösung über einzelne Geräte angenehmer. Aber ausbauen will ich den jetzt auch nicht;-)


    Lichtmaschine:

    Da hab ich nichts unternommen um die Ladung zu optimieren. Also wird da wohl einfach der Ladestrom von der Starterbatterie irgendwie reingeleitet (eine Stromkreistrennung muss aber vorhanden sein, da die Starter- und Aufbaubatterie unterschiedliche Voltzahlen haben können und nur bei laufendem Motor die selbe Voltzahl aufweisen).


    Solaranlage:

    Nachgerüstet habe ich eine 2x80 Watt Solaranlage mit dem Solarregler Victron MPPT irgendwas. Die Panele sind in Reihe geschaltet, weil ich irgendwo gelesen habe, dass das sinnvoll ist;-) Raus kommen aber nur 12 Volt zur Batterie.


    Ich Wahnsinniger hatte die Idee, 2 Aufbaubatterien zu nutzen. Nach dem Besuch auf der Waage durfte sich eine Batterie schnell ein neues zuhause suchen. Jedenfalls hab ich jetzt immer noch einen Victron Argofet Batterietrenner montiert, der nun ab und zu mal die Starterbatterie mit lädt.


    Meine Fragen:

    1.

    Ich habe Interesse an deinen LiFePo4 Batteriebausätzen mit 90 bzw. 105 AH.

    Bis auf die unterschiedlichen Batteriekapazitäten und einem höheren Ladestrom, erkenne ich sonst keine Unterschiede bei den Sätzen.

    Welchen würdest du nehmen?


    Ich hab zwar nen Fraron Sinus-Wechselrichter montiert, aber der leistet nur 180 Watt.

    Wenn ich mir so deine Preise anschaue, ärgere ich mich immer mehr, dass ich nicht viel früher auf deine Seite gekommen bin. Bei dir gibt es ja nen 2500 Watt Wechselrichter, den ich mir damals dann sicher geholt hätte. 750 Euro bei Fraron wollte ich nicht zahlen. Nun kann meine holde Partnerin sich ihre Mähne nicht trocken föhnen.

    Allerdings ist die Investition dann doch eine Überlegung wert, schließlich mag ich meine Freundin ja noch gut leiden.


    Schafft die Batterie den Wechselrichter?


    2.

    Der Solarregler kann so eingerichtet werden, dass er eine LiFePo4 Batterie standesgemäß befüllen kann.


    Beim Elektroblock bin ich mir aber nicht mehr so sicher und bei der Lichtmaschine auch nicht.

    Daher frage ich mich, ob der Einbau des MicroCharge-B2B Ladewandlers vielleicht sinnvoll ist. Und brauche ich ein Gerät um mit Landstrom ordentlich zu laden?


    3.

    Eine Frage hab ich noch. Du empfiehlst für die LiFePo Batterien noch den Power Equalizer um die Zellen im Einklang schwingen zu lassen.

    Übernimmt das nicht das BMS? Oder sollte man ab und zu, vielleicht so 1 x im Jahr, den Power Equalizer als zusätzliche Instanz dort anschließen, der mal nen ordentlichen Synchronisation durchführt.


    4.

    Ach und doch noch eins.

    Was mache ich mit diesem scheiß Frost?

    Die Sonne scheint, die Solaranlage lädt und der LiFePo Akku stirbt, wenn man nicht alles vom Strom genommen hat. Technisch ist das bei mir problemlos möglich, aber ich bin mir ganz sicher, dass ich Honk den Schalter zum stromlosstellen ganz sicher nicht betätigen werde, einfach weil meine Gedanken schon wieder in warmen Gefilden unterwegs sind und nicht bei der frierenden Batterie.


    Was kannst du mir da empfehlen.



    Wie du merkst, kannst du mir wohl alles verkaufen, aber deine Forumsbeiträge machen mich zuversichtlich, dass ich bei dir gut aufgehoben bin;-)


    Warum will ich eigentlich den Aufwand betreiben? Das frage ich mich auch gerade.

    Aber wir waren über Weihnachten ein paar Tage weg.

    Die Kombination Kälte, Stellplatz ohne Strom und keine Sonne hat im Heizungsbetrieb die Batterie an den Rande des Abgrundes getrieben und ich habe wirklich gebetet, dass sie durchhält.


    Jetzt will ich endlich (ungefähr) wissen, was in der Batterie noch so an Saft steckt und mir keine Sorgen mehr vor mehreren kalten Nächten machen.


    Es grüßt aus Münster


    Alex

    Hallo Herr Rücker,

    vielen Dank für die Infos. Viel Text und keine Hilfe. Die Akkus sind mit kürzesten und mächtig dicken Kabeln parallel angeschlossen. Sie sind im Womo in Betrieb und lassen sich auch laden (ich lebe da). Meine Beschreibung war die, dass teilweise die eine auf 70% entladen war und die andere ohne Entladung immer noch auf 100% stand. Ich kann sie weder über die AP noch allgemein über bluetooth erkennen.

    Gruß Wolfgang G.

    Hallo,

    ich hatte bei Ihnen einen Ladewutzel gekauft um meine 3 St. 210Ah Gelakkus noch mal hin zu bekommen. Hat zum Teil funktioniert. Danke. Dann waren die letzten 2 aber hin und ich musste entscheiden. Zu dem Zeitpunkt waren sie nicht lieferfähig, also habe ich mich anderweitig bedient. 2 St. Ultimatron a 200 Ah. Nach Herstellerangabe erst einmal voll geladen und dann eingebaut und gekoppelt. Zuerst lief nur eine. Bei höhererLast hat dann die 2. reagiert. Die Akkus laufen nun 4 Monate. Vor 2 Wochen ist wieder nur eine belastet worden (70% - 100%). Habe über die AP manuell die belastete über den Entladeschalter abgeschaltet, bis die auf der gleichen Entladungsstufe wie die 2. stand. Danach beide wieder gleichgeschaltet. Ein paar Tage später kann ich beide über die AP nicht mehr „sehen“. Auch über andere Medien sind die nicht mehr erkennbar. Der Hersteller reagiert nicht, in diversen Foren gibt es nur negative Infos. Sie hatten mir mit dem Ladewutzel schon einmal geholfen. Haben Sie ein Helferlein, das die 2 Akkus vernünftig gemeinsam verwaltet - Ladung und Entladung. Würde mich freuen eine Info zu erhalten.

    Grüße

    Wolfgang G.

    Guten Tag Hr. Rücker,


    eine kurze Rückmeldung zum dem 280 AH System, wir sind sehr damit zufrieden.

    Eine Frage habe ich aber noch zum Bluetooth, nach einiger Zeit ist das BMS nicht mehr über Bluetooth zu finden.

    Habe alles mögliche schon probiert, irgendwann ist es wieder da, kann aber nicht nachvollziehen wann sich das Bluetooth wieder einschaltet.


    Vielleicht haben Sie eine Idee was ich ggf. noch anpassen kann.

    Folgendes habe ich schon ausprobiert.

    1. App deinstalliert, Handy ausgeschalten, App neuinstalliert > ohne Erfolg

    2. Bluetooth Apapter entfernt > ohne Erfolg

    3. die Zeit in der App bis das Bluetooth abschaltet hatte ich schon auf hoch genommen


    Für eine Antwort wäre ich Ihnen sehr dankbar.


    Mfg

    M.M.

    Hallo Herr Rücker,


    vielen Dank für Ihren Forum-Eintrag bzgl. aktivem BMS. Sie haben das sehr klar dargestellt!

    Bin durch Zufall darauf gestoßen.


    Das aktive BMS habe ich installiert und stehe jetzt vor folgendem Ergebnis:

    Habe die Batterien langsam mit ca. 5A entladen.

    Bei einer über das Display angezeigten Kapazität von 54% schaltet das BMS ab (DchgMos).

    Habe folgende Zellspannungen:

    1: 3,234V, 2: 3,249V, 3: 2,707V, 4: 3,238V


    Es fließen im abgeschalteten Zustand folgende Ströme über das aktive BMS:

    1: 120mA, 2: 313mA, 3: 220mA, 4: 71mA

    Auch bei Belastung mit 5A lagen die Ströme in dieser Größenordnung.


    Frage 1:

    Ist die Kapazitäts-Anzeige falsch?

    Ich kann zwar die Kapazität (SoC) über das Display editieren, wenn ich aber zurück zum Hauptscreen gehe, wird wieder der alte Wert 54% angezeigt.


    Frage 2:

    Gibt es eine Anleitung zum Kalibrieren?

    Könnte ich die Kalibrierung auch nur über das Display durchführen?


    Ich weiß derzeit nicht, wieviel Ah ich nun aus dem Akku gezogen habe - wieviel Ah von Zustand "voll geladen" zum Zustand "54%" bzw. Zellspannung 3: = 2,7V gezogen wurde. Eigentlich wollte ich da nicht so tief einsteigen, da ich hoffte, dass das Ganze jetzt mit dem aktiven Balancer besser funktionieren würde.

    Wie bekomme ich das auf die Reihe, dass die Kapazitätsanzeige aussagekräftiger wird?

    Öfter Lade-/Entladezyklen?

    Habe Ihren Forumseintrag: "Ladezustandsanzeige bei DALY Smart-BMS" glesen. Das macht wenig Mut.


    Frage 3: Fehlerquittierung

    Wenn der Fehler DchgMos auftritt: gibt es über das Display noch eine andere Möglichkeit, den Fehler zu quittieren als das Balancer-Kabel am BMS zu ziehen und wieder einzustecken?


    Frage 4: UART-Anschluss

    Darf man, wenn das BMS aktiv ist, den Stecker am UART-Port (unter Spannung) abziehen um z.B. zwischen

    Daly Bluetooth-Transceiver und Display umzustecken?

    Vorsichtigerweise schalte ich vorher das BMS ab, weiß aber nicht, ob nicht trotzdem irgendwelche Spannungen auf

    dem Stecker anliegen.

    Haben Sie da Erfahrungen?


    Frage 5: Bluetooth

    Normalwerweise habe ich das Display angeschlossen. Nun wollte ich auch die

    Bluetooth-Funktion mit dem Daly Bluetooth-Transceiver für Smart-BMS testen.

    Momentan kämpfe ich noch mit dem Koppeln. Das DSxxx taucht auf, aber läßt sich nicht koppeln.

    Ich habe Ihre Ausführungen in der Anleitung auf S5 gelesen und verstehe, dass Sie keinen

    Support für alle Smartphones machen können. Auch habe ich das entsprechende Topic im Forum gelesen.


    Was ich in der Anleitung aber nicht verstanden habe, ist der gelb hervorgehobene Text:

    Nicht versuchen, das BMS mit dem Smartfon-Bluetooth-Modul zu koppeln.

    Das funktioniert nicht! Die App kommuniziert direkt mit dem BT-Modul des BMS.

    Was ist das "Smartfon-Bluetooth-Modul"? Ist das etwas anderes, als der "Daly Bluetooth-Transceiver für Smart-BMS"?

    Ich gehe davon aus, dass das BT-Modul des BMS der "Daly Bluetooth-Transceiver für Smart-BMS" ist - ?


    Frage 6: Zugriff DALI-BMS über www

    Wissen Sie vielleicht, ob hierzu schon fertige Lösungen existieren?

    Ist das Kommunikationsprotokoll zum BMS offengelegt, so dass man evtl. etwas mit dem Raspberry Pi machen könnte?


    Frage 7:

    Gibt es zur Sinowealth-Software auch eine Linux-Version?


    Frage 8: BMS-Einstellung " Cell low"

    Bei mir ist Cell low auf 2,2V eingestellt. Müßten das nicht 2,5V sein?

    Abgeschaltet hat das BMS aber bei 2,707V - wahrscheinlich hat es bei 2,2V abgeschaltet und die Spannung ist anschließend wieder auf 2,7V gestiegen, da die Last weggefallen ist? Kann das sein?


    Frage 9:

    Haben Sie ein ausführlicheres Datenblatt der VariCore Zellen?

    Aus dem www habe ich dieses hier gefunden. Gilt das?


    https://www.rj-lithium.com/sal…ttery-prismatic-cell.html


    Sorry, dass ich Ihnen so viele Umstände bereite!!!


    Vielen Dank im Voraus!


    Freundliche Grüße

    Thomas M.

    Hallo Herr Rücker,

    ich glaub Notfall. Habe versucht Strom einzuschalten und leider keine Reaktion mehr. Mein Ladegerät zeigt voll geladene Batterie. Ich vermute dass sich das BMX verabschiedet hat. Was kann ich tun?


    Beste Grüße von Gundolf G.

    Guten Tag,


    ich habe bereits den Beitrag " Negativ erregt / positiv erregt - Was'n das?" studiert, bin aber leider nicht ausreichend Schlau daraus geworden.


    Ich hätte gerne gewusst, ob der Regler (siehe Anhang) negativ oder positiv errregt / geregelt ist?


    Vielen Dank bereits im Voraus und viele Grüße


    Julian


    &accessKey=a8285e5e4f44d294f3db6ecd5028275be21b91f7