Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-28 von insgesamt 28.

18.07.2014, 12:47

Forenbeitrag von: »x1600«

Allgemeine Fragen zum Ladebooster

Ich würde gerne mal sehen wie du einen Kompresserkühlschrank mit Gas betreiben willst Bin regelmässig auf Festivals, da hat mal keinen Strom und mit Gas werden die Absorber richtig kalt

16.07.2014, 01:04

Forenbeitrag von: »x1600«

Optima Red Top RT S 4,2 Leerlaufspannung 12,1V

Naja da es nicht mein Auto ist, habe ich da nicht so viel einfluss drauf. Ich habe nur von meinem Vater gesagt bekommen das bis jetzt alles gut ist. Im Endeffekt, kann man eh nicht viel machen. Die Boardspannung wird wärend der Fahrt gemesen. und dann ab und an, also wenn ich mal Zeit habe und das Auto da steht messe ich mal die Leerlaufspannung. Mir ist bewusst dass das nicht viel aussagt, aber mehr kann ich nicht machen. Vorm frühzeitigen Batterie Tod kann man sich bei dem System eh nicht schü...

16.07.2014, 00:54

Forenbeitrag von: »x1600«

Server Netzteil als Ladegerät

Mir geht es ja gerade ums Basteln Irgendein Projekt brauche ich immer Danke Bandit für die Infos. Zum Kabelquerschnitt, stimmt schon das 25mm² doch recht knapp ist. Ergibt irgendwas um 120W verlust über der leitung bei 4m Werde wohl zu 35mm² tendieren, mehr wird mir dann doch zu schwer. Aber danke für die vorschläge.

15.07.2014, 12:50

Forenbeitrag von: »x1600«

Server Netzteil als Ladegerät

@Bandit: Was hat dich den der ganze Spaß ungefähr gekostet? Spiele mit dem gedanken das nach zubauen. Bzw. in ähnlicher form. Und welchen Kabelquerschnitt hast du verwendet für deine Ladeleitungen? Ich dachte so an 25mm² und davon 2 * 2m.

15.07.2014, 12:41

Forenbeitrag von: »x1600«

Optima Red Top RT S 4,2 Leerlaufspannung 12,1V

Noch mal zur nicht Serien Batterie. Seit knapp 1 Wocher ist nun eine Banner RunningBull mit 80Ah verbaut. StartStop läuft ohne Probleme. Die Lichtmaschine macht wieder ihre Faxen mit Bordspannung halten und im Schubbetrieb auf 15,3V hoch fahren und soweiter und soweiter. Bis jetzt hat sich auch noch kein Steuergerät beschwert. Mal sehen was da noch kommt.

29.06.2014, 00:36

Forenbeitrag von: »x1600«

Optima Red Top RT S 4,2 Leerlaufspannung 12,1V

Zitat von »Bandit1973« Zitat von »x1600« Ford weigert sich wehement den Akku zu Tauschen, die Laden den Akku einfach einmal auf. Zitat von »Bandit1973« Tja, wenn Garantie abgelaufen, dann ist das schon klar.(Baujahr 2011) bei extragarantie (4Jahre) ist die Batterie NICHT inkudiert Wenn du sagst du bezahlst sie selber, werdene die sich sicher nicht weigern Zitat von »Bandit1973« Ach ja... bei der neuen Batterie auf Leistung und Kapazität achten. Man kann nur diese anlernen, die Original vorgeseh...

28.06.2014, 00:26

Forenbeitrag von: »x1600«

Optima Red Top RT S 4,2 Leerlaufspannung 12,1V

Immerhin hast du eine neue bekommen... Bei unserem ist es inzwischen soweit das, der Schrotthaufen Baujahr 2011 nach 4 Tagen nur noch kurz zuckt und dann still ist. Da hilft nur noch Laden... Ford weigert sich wehement den Akku zu Tauschen, die Laden den Akku einfach einmal auf. Schön und gut, dann geht alles wieder, auch Start Stop und der Käse, allerdings nach 10h stehen ist schon wieder schluss. Dann Startet er zwar noch, aber Start Stop ist nicht mehr drin. Auch das BMS hat schon gemerkt das...

21.05.2014, 16:43

Forenbeitrag von: »x1600«

Kabelquerschnitt? Sicherungen?

Gibt die ANL Sicherungen auc mit 300A, die würde ich verwenden. Wenn diese durch Brennt, weg lassen.

21.05.2014, 16:37

Forenbeitrag von: »x1600«

Super-GAU BMS (battery-management-system)

Das steht auser frage Tom. Allerdings habe ich es schon selber erlebt, das ein BMS, vorraus gesetzt man klemmt den 2 Akku hinter dem Sensor Parallel, durch aus damit zurecht kommt. Wenn ich mich recht erinnere war das ein Fahrzeug aus Bayrischer Produktion. Ich denke auch das sich hier ein Evtl. Markt auftuen könnte, allerdings glaube ich nicht das wirklich viele Nutzer das Problem soweit erkennen können, das sie darauf kommen das BMS so deaktivieren. Dann bleibt noch die Frage, wer nimmt sich s...

19.05.2014, 22:20

Forenbeitrag von: »x1600«

Super-GAU BMS (battery-management-system)

Das eine sollte auf das andere folgen

19.05.2014, 12:05

Forenbeitrag von: »x1600«

Super-GAU BMS (battery-management-system)

Theoretisch sollte das keine große Probleme machen, so lange der Abgriff zum Laden der 2 Batterie hinter dem BMS Sensor passiert. Grundlegend wertet der Sensor den Ladezustand auf und registriert die entnommenen Ströme, wenn nun die Aufbau Batterie dazu geschaltet wird, sollte der Strom ja deutlich ansteigen und somit sollte auch das BMS die Generatorleistung erhöhen. Ob das dann auch so passiert, müsste man mal testen.

26.01.2014, 16:09

Forenbeitrag von: »x1600«

Ladeprobleme Starterakku

Also warum das Mechatroniker machen weiß ich auch nicht. Kenne das nur von der Feuerwehr, bzw. vom Rettungsdienst. Wir machen immer nur den Minuspol ab um auch nur die Chance eine Kurzschlusses zu verhindern. Außerdem sind die meisten Batterien heute so verbaut, das man am schnellsten an den Minuspol kommt. Dazu kommt noch, das man die dabischen Rettungskräfte vor sich selber Schützt, wie oft hab ich schon gesehen, das so einer, in seiner Hektik mit dem Schlüssel den Pol der Batterie mit der Kar...

11.03.2013, 17:49

Forenbeitrag von: »x1600«

Optima Red Top RT S 4,2 Leerlaufspannung 12,1V

Mach dir mal kein sorge... So mega verbrauch hat die ja nicht, bzw. ich sitze ja nicht die ganze Zeit im Auto und Dreh alles auf Max und warte auf meinen Tinitus sowie den Batterie Tod...

10.03.2013, 00:45

Forenbeitrag von: »x1600«

Optima Red Top RT S 4,2 Leerlaufspannung 12,1V

Klingt gut, gefällt mir auch so ansich. Bin aber mit meinem Mazda 3 voll zufrieden, er verbraucht nicht zu viel, Wartungskosten sind gering und mir gefällt er optisch sehr. Wenn ich mir ein Auto kaufen müsste, auf das ich mich immer zu 100% verlassen können muss, würde ich mir kein Auto kaufen das auch nur 1 Elektronisches Teil zu viel hätte. Würde wohl auf nen alten Diesel oder größeren Benziner raus laufen, ohne irgendwelche Turbos, Kompressoren, Klimaanlagen und weis der Geier was. Aber das i...

06.03.2013, 21:36

Forenbeitrag von: »x1600«

Optima Red Top RT S 4,2 Leerlaufspannung 12,1V

Nix neue Batterie... Die haben einfach die Programmierung geändert, wir haben ja einen 1,6l Turbo Benziner... Programmiert war aber die Batterie des Diesels...

05.03.2013, 10:23

Forenbeitrag von: »x1600«

Optima Red Top RT S 4,2 Leerlaufspannung 12,1V

Noch was zum Thema Batterie Management: Meine Eltern fahren einen Ford C-Max 1.6l Benziner mit Start Stop System. Da mich das doch sehr Interessiert hat, habe ich mir das Auto mal geschnappt und hab mit einem Voltmeter mal ein bischen gemessen. Also Ladespannung im Stand um 14,9V, Ladespannung während der Fahrt ( ca. 2200 U/min) 15,2V. Nach 15min fahrt, sank die Ladespannung wieder auf 13,6V, wenn man nun allerdings vom Gas ging und der Motor in den Schubbetrieb wechselte, sprung die Ladespannun...

01.03.2013, 14:12

Forenbeitrag von: »x1600«

Optima Red Top RT S 4,2 Leerlaufspannung 12,1V

Vielen dank für diese Infos. Hab den Akku Inzwischen wieder voll aufgeladen und wieder eingebaut. Klemmspannung von 12,45V nach 1h im Auto, sollte also Passen mal sehen wie es in 2 Wochen oder so dann aussieht. MfG Tim

01.03.2013, 13:14

Forenbeitrag von: »x1600«

Optima Red Top RT S 4,2 Leerlaufspannung 12,1V

So ich melde mich auch mal wieder Ging ja gut ab hier. Zum Thema "Smart Battery Sensor SBS": Wenn ich das Beschriebene Verhalten mit meinem Mazda3 125Jahre Edition (ohne Start Stop usw.) Baujahr 2010, Modeljahr 2009 vergleiche wird der so ein System nicht haben, den die Ladespannung ist immer konstant über 14,2V. Woher ich das weiß? Ich hab ein Spannungsmessgerät immer im Zigarettenanzünder . Laut meinem Multimeter stimmt das auch mit den Werten an der Batterie überein . Zum Thema Kapazität: Wen...

28.02.2013, 15:50

Forenbeitrag von: »x1600«

Optima Red Top RT S 4,2 Leerlaufspannung 12,1V

Zitat von »Bandit1973« Zitat von »x1600« Ich hab nen Mazda 3 von 2010. Ruhe Strom liegt bei ca. 50-60mA, habs nach gemessen. Könnte anfangs auch höher sein, das weiß ich nicht Hmm.... und WIE hast du das nachgemessen, wenn du nicht weisst wieviel und wielange Strom gezogen wird bis die Steuergeräte (davon hat ein 2010er Mazda eine genze menge) Runterfahren??? bsp. aus der Praxis.... Ford Galaxy Bj 2008 Stromaufnahme: 3,8A nach ca 5min. runter auf 2,2A erst nach 12min "Schlafzustand" 55mA BMW 73...

27.02.2013, 20:18

Forenbeitrag von: »x1600«

Optima Red Top RT S 4,2 Leerlaufspannung 12,1V

Heute morgen waren es noch 12,58V, also hier ist erstmal alles ok würde ich sagen. Der Anlasser dreht mit der jetzt mit der jetzt verbauten original Batterie merklich schwerer durch. Mit der Redtop ging das merklich besser. Eine kapazitäts Messung konnte ich noch nicht machen. Das werde ich morgen nach möglichkeit nachholen. MfG Tim

27.02.2013, 15:31

Forenbeitrag von: »x1600«

Wie Anschließen?

Hallo Herr Rücker, Mich Interessiert dieser Batterie Monitor sehr. Allerdings würde ich ihn gern in einer abgewandelten Form verwenden. Ich möchte den Strom einer Musik Anlage mit 2 Endstufen messen. Diese sind aber so angeschlossen, dass es nicht ohne größen Aufwand möglich ist den Strom im Massestrang zu messen. Da hier an den Masseblock 2 Batterien angeklemmt sind, war die Sauberstelösung Die einfachste Version in diesem Fall wäre, wenn ich den Strom in der Versorgungsleitung vor dem Sicherun...

27.02.2013, 15:13

Forenbeitrag von: »x1600«

Optima Red Top RT S 4,2 Leerlaufspannung 12,1V

Zitat von »Bandit1973« Zitat von »x1600« immer von + nach - direkt an den Klemmen im Auto. Tja.. und DAS wird der Messfehler gewesen sein.... du hast die Klemmen natürlich an der BAtterie gelassen. d.H. du hast das Auto "mitgemessen" Ich weiss nicht um welchen Wagen es sich handelt, aber bei "etwas" moderneren Autos geht die Elektronik nicht "Schlafen" solange irgendeine Türe/Haube offen ist !!!! d.H. Die Elektronik zieht eine ganze menge Strom...... Nicht Wirklich Ich hab nen Mazda 3 von 2010....

26.02.2013, 21:49

Forenbeitrag von: »x1600«

Optima Red Top RT S 4,2 Leerlaufspannung 12,1V

Also, ich hab die Batterie nun Ausgebaut und sie hing jetzt 2,5h am Ladegerät. Hab die Ladeschulsspannung auf 14,7V gestellt. Jetzt ist der Akku laut Ladegerät Voll. Hab es dann Abgeklemmt und 1h gewartet: Die Messung ergab 12,62V mal sehen was sie Morgen sagt. Vielleicht hab ich ja doch einen Messfehler gemacht... Verdammt das wäre Peinlich als Elektroniker...

26.02.2013, 15:34

Forenbeitrag von: »x1600«

Optima Red Top RT S 4,2 Leerlaufspannung 12,1V

Das ist mir nicht bekannt, ich weiß nur, dass bei eingeschaltetem Radio bei normaler Lautstärke erst nach 1-2h etwas ändert an der Spannung. Das heißt sie fällt z.B. von 12,2V auf 12,1V. Ich weiß das hat nichts zu heißen,aber wenn ich den Motor starte, fällt die Spannung nur von 12,V1 auch 11,4V. Ich werde mal nach möglichkeit die Batterie am Wochenende ausbauen und das Testen. Problem ist, das ich die Halterung dann wieder umbauen muss, damit wieder eine andere Batterie rein Passt MfG Tim

26.02.2013, 15:09

Forenbeitrag von: »x1600«

Optima Red Top RT S 4,2 Leerlaufspannung 12,1V

Also es ist Definitiv kein Messfehler, habe mit 3 Voltmetern gemessen immer von + nach - direkt an den Klemmen im Auto. Selbst wenn ich ein Ladegerät anschließe es für 12h dran lasse und die Batterie dann abklemme und nach 1h messe bekomme ich ca. 12,3V angezeigt. Meine Lichtmaschine Liefert 14,2V-14,5V je nach Temperatur. Der Maximalstrom ist mit 110A angegeben. MfG Tim

26.02.2013, 14:22

Forenbeitrag von: »x1600«

Optima Red Top RT S 4,2 Leerlaufspannung 12,1V

Hi, wie in der Überschrift schon steht, hab keine Optima Red Top RT S 4,2 eine Leerlaufspannung von um die 12,1V bzw. über 12,3V komme ich eigentlich nie. Ist das nicht ein bisschen wenig? Ich vermute das die erst ein Jahr alte Batterie schon Sulfatiert, da sie zwar lange die 12,1V hält aber unter Last, also Zündung an und Licht an schon auf 11,7V abfällt und die Spannung auch schnell abfällt. MfG Tim