Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das MicroCharge-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

martin_53

Akku-Meister

  • »martin_53« ist der Autor dieses Themas

Beiträge: 128

Registrierungsdatum: 21.11.2013

  • Nachricht senden

81

14.02.2014, 07:07

Meine zuletzt angeschlossenen Gel-Akkus entwickeln sich unterschiedlich. Bei Einem hat das Pulsen angeschlagen und er gewinnt wieder an Kapazität, der Andere steht bei 7,8V und weigert sich, Strom anzunehmen. Der ist wohl hinüber.

Gut, dass ich zum Messen der 55Ah Akkus nicht in´s Akkugeschäft gegangen bin. Bei enttäuschenden 50% Kapazität hätten die mir doch glatt einen neuen Akku auf´s Auge gedrückt. :D ;( (Test Seite 4 ganz unten)
Woran liegt dieser Leistungsabfall? Sulfatierung ist es wohl eher nicht. Die Säuredichten stimmen.
Grüße, Martin
Mit einem Draht klappt es nicht, und ab zwei kann man verwechseln. (Unbekannt)

Tom

Moderator

Beiträge: 2 170

Registrierungsdatum: 27.02.2010

  • Nachricht senden

82

14.02.2014, 07:44

50% Kapazität sind meiner Definition nach keineswegs enttäuschend, sondern stellen fast schon die erreichbare Obergrenze für einen reanimierten Akku dar.

Man muss dazu wissen, dass ja selbst neue Akkus kaum je die aufgedruckten Kapazitätswerte erreichen. Meisten wird es sogar eher so sein, dass ein schwacher Akku auch nach reichlich Pflege und Liebkosungen kaum noch mehr als ein Viertel seiner ursprünglichen Kapazität zurück gewinnt. Weshalb es m.E. auch ziemlich unsinnig ist, zu viel Zeit und Liebe in angeschlagene Akkus zu investieren.

Die Pflege sollte besser zu "Lebzeiten" einsetzen und, speziell im PKW, auf die Vermeidung unnötig hoher Ruheströme (hoher Ladungsdurchsatz, Sulfatierung) abzielen. Durch die Reduzierung der Ruhestromaufnahme von 100mA auf 30mA ist problemlos eine Verlängerung der Lebensdauer von 1 - 1,5 Jahren auf 6 - 8 Jahre zu erreichen. Das schafft man durch keine Pulser und keine Pülverchen.

Grüße, Tom

martin_53

Akku-Meister

  • »martin_53« ist der Autor dieses Themas

Beiträge: 128

Registrierungsdatum: 21.11.2013

  • Nachricht senden

83

14.02.2014, 18:46

Eigentlich wollte ich das so stehen lassen, denn es hätte ein passables Schlusswort für diesen Thread abgegeben. ;)

Ich habe gerade die Messung an Gruppe 2 abgeschlossen und das Ladegerät umgeklemmt. Bliebe noch zu sagen: Die Akkus sind immer noch nicht restlos desulfatiert. Liefert denn eigentlich eine Drehstromlichtmaschine auch eine ungeglättete (halb-sinusförmige) Gleichspannung? Mir geht immer noch nicht aus dem Kopf, dass mein "ausgiebig vorbehandelter" Fahrzeugakku #3 während/nach der Fahrt nach Magdeburg ebenfalls scheinbar munter desulfatierte. (Die 11,8V Ruhespannung nach der Fahrt sprechen dafür). ?(
Sulfatierung ist es wohl eher nicht. Die Säuredichten stimmen.
Grüße, Martin
Ich bin erschüttert, denn ich sehe beim Wiederaufladen, dass untrüglich weiter desulfatiert wird. (nach "Grundladung" anhaltende Spannungseinbrüche in der 10 bzw. 100-mV-Größenordnung und das träge Dreheisen-Amperemeter tanzt ) :) :rolleyes: Die Einschaltzeitpunkte des Thyristors sollten doch immer die Gleichen sein (es speist sich aus der Akkuspannung und regelt den Ladestrom selbsttätig auf eine "Ziel"-Klemmenspannung, die ich am Potentiometer einstelle. 50 Hz -Unregelmäßigkeiten würde ich doch gar nicht sehen?) ?( Ich kenne dieses "Tanzen", diese deutlichen Stromsprünge in der Ladeendphase, seit ich das Gerät vor 40 Jahren gebaut habe, hatte mir aber nie Gedanken darüber gemacht, weil ich ja von Sulfatierung damals noch nie gehört hatte. :)
Während der Anfangsladung variiert die Klemmenspannung dagegen max. um 1 Digit in der 100mV-Stelle.
Die überlagerten Ladespannungsimpulse des Thyristors werden von meinem Multimeter nicht erfasst - bzw. nicht richtig ausgewertet, d.h. dass sichtbare Gasung bereits oberhalb gemessenen 13V eintritt. Früher hatte auf 14,4 V eingeregelt, mich über das Sprudeln gefreut (Jetzt lädt er! :D ;( ) und angenommen, zerplatzende Gasbläschen würden Ursache der unregelmäßigen, mehrere Sekunden sichtbaren Stromsprünge über mehrere Ampere sein - heute vermeide ich Gasung.
Wie kann sich der Strombedarf der Akkus augenblicklich von 3 auf 4 A ändern und dort mehrere Sekunden verharren? ?( ?( ?( (Dann kehrt er zurück, als wäre nichts gewesen.) Die meisten Sprünge liegen um 0,5A und sind im Moment länger sichtbar - in der Ladeendphase ist es nur noch ein "Tanzen"des Instruments. ?(

(Ich könnte bei Interesse die Schaltung rekonstruieren - es snd nur wenige Bauelemente.)
Grüße, Martin

P.S. Ich habe gerade den "7,8V Gel-Akku" mit aufgeklemmt und werde das mal ein paar Tage so laufen lassen. :)
Mit einem Draht klappt es nicht, und ab zwei kann man verwechseln. (Unbekannt)

Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von »martin_53« (15.02.2014, 06:55) aus folgendem Grund: "Spannungssprünge" durch "Spannungseinbrüche" ersetzt; "überlagerten" und "gemessenen" angefügt


Bandit1973

Akku-Meister

Beiträge: 375

Registrierungsdatum: 28.07.2012

  • Nachricht senden

84

15.02.2014, 07:16

Wie kann sich der Strombedarf der Akkus augenblicklich von 3 auf 4 A ändern und dort mehrere Sekunden verharren? ?( ?( ?( (Dann kehrt er zurück, als wäre nichts gewesen.)
?( ?( ?(
Bist recht böse, wenn ich jetzt mal einfach "Messfehler" in den Raum stelle????
Wenn das wirklich so wäre, würde ein Computerlader
(und somit praktisch ALLE derzeit erhältlichen Ladegeräte)
bei einem auch nur Teilweise Sulfatierten Akku,(praktisch ALLE im Umlauf befindlichen Akkus)
Völlig aus dem Takt geraten!!!!!

Das ist ja so als würde ich während des Ladens einen 1A Verbraucher dazuschalten.
Das können die alle nicht wirklich managen!!!

martin_53

Akku-Meister

  • »martin_53« ist der Autor dieses Themas

Beiträge: 128

Registrierungsdatum: 21.11.2013

  • Nachricht senden

85

15.02.2014, 07:38

"Ich sehe nur, was ich weiß" (J.W. Goethe)
Ich habe gerade ein 60-sec. Filmchen gemacht und werde am Nachmittag auch das Kamerakabel wiederfinden... :D (Jetzt muss ich weg)
Grüße, Martin


Update: zum Video geht es hier entlang: http://youtu.be/m7WzdVI4ha0
Mit einem Draht klappt es nicht, und ab zwei kann man verwechseln. (Unbekannt)

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »martin_53« (15.02.2014, 13:16)


Tom

Moderator

Beiträge: 2 170

Registrierungsdatum: 27.02.2010

  • Nachricht senden

86

15.02.2014, 11:48

Diese durch den Akku selbst ausgelösten Schwankungen im Ladestrom bei völlig stabiler Ladespannung sind mir auch schon öfter aufgefallen. Ihre Ursache kann auch ich leider nicht sicher zuordnen, sondern nur spekulieren. Fest steht, dass diese Sprünge nur bei manchen Akkus und auch dann nicht ständig, sondern nur zeitweilig auftreten. Auch ist mir bei Verwendung des Power-Pulsars wiederholt aufgefallen, dass die Ladespannung zunächst langsam ansteigt (was OK ist, denn die angeschlossenen Akkus sind ja in der Regel nicht restlos voll geladen), dann einen gewissen Maximalwert erreicht, dort eine Weile verharrt, um dann - zu meinem eigenen Erstaunen - wieder deutlich abzusinken. Auf diesem niedrigen Niveau hält sich die Ladespannung dann häufig für lange Zeit. Auch hier ist mir die Ursache nicht bekannt. Aber wenigstens kann ich den Effekt bestätigen.

Wir sollten mit vorschnellen Deutungen über Wirkmechanismen vorsichtig sein, um keine unnötigen Mythen in die Internetwelt zu setzen, welche bekannterweise gern und wild Gerüchte pflegt. Ich erinnere nur an die unausrottbare Mär, dass AGM-Akkus angeblich eine deutlich höhere Ladespannung benötigen würden als Bleiakkus mit flüssiger Säure oder Gel-Akkus, was ja sogar schon dazu geführt hat, das einige Ladegerätehersteller ihre Lader mit extra-AGM-Modi ausgestattet haben, um dieser - definitiv unzutreffenden - Behauptung die nötige Unterfütterung zu geben. :pinch:

Grüße, Tom

Bandit1973

Akku-Meister

Beiträge: 375

Registrierungsdatum: 28.07.2012

  • Nachricht senden

87

15.02.2014, 12:34

Diese durch den Akku selbst ausgelösten Schwankungen im Ladestrom bei völlig stabiler Ladespannung sind mir auch schon öfter aufgefallen. Ihre Ursache kann auch ich leider nicht sicher zuordnen, sondern nur spekulieren. Fest steht, dass diese Sprünge nur bei manchen Akkus und auch dann nicht ständig, sondern nur zeitweilig auftreten. Auch ist mir bei Verwendung des Power-Pulsars wiederholt aufgefallen, dass die Ladespannung zunächst langsam ansteigt (was OK ist, denn die angeschlossenen Akkus sind ja in der Regel nicht restlos voll geladen), dann einen gewissen Maximalwert erreicht, dort eine Weile verharrt, um dann - zu meinem eigenen Erstaunen - wieder deutlich abzusinken. Auf diesem niedrigen Niveau hält sich die Ladespannung dann häufig für lange Zeit. Auch hier ist mir die Ursache nicht bekannt. Aber wenigstens kann ich den Effekt bestätigen.

Wir sollten mit vorschnellen Deutungen über Wirkmechanismen vorsichtig sein, um keine unnötigen Mythen in die Internetwelt zu setzen, welche bekannterweise gern und wild Gerüchte pflegt. Ich erinnere nur an die unausrottbare Mär, dass AGM-Akkus angeblich eine deutlich höhere Ladespannung benötigen würden als Bleiakkus mit flüssiger Säure oder Gel-Akkus, was ja sogar schon dazu geführt hat, das einige Ladegerätehersteller ihre Lader mit extra-AGM-Modi ausgestattet haben, um dieser - definitiv unzutreffenden - Behauptung die nötige Unterfütterung zu geben. :pinch:

Grüße, Tom
Hmmmm.... aber......
wenn diese Stromschwankungen wirklich auftreten, dann dürfte ja für einen Computerlader auch kein Problem sein, gleichzeitig "Versorger" zu sein......DAS dürfte aber in der Realität probleme verursachen.
Der KANN sich ja doch nur an der Stromaufnahme, im Verhältnis zur Ladespannung Orientieren ?( ?( ?( ?(
Wenn die Stromaufnahme wirklich schwankt, WANN sollte der dann seine "berühmten" IUoUoUwasweissich-Kurven abrufen?????


BTW... das mit der AGM-Ladespannung..... Würdest du nicht gerne einen zusätzlichen Schalter, eine LED und einen Aufkleber um € 50.- verkaufen????? :D :D

Tom

Moderator

Beiträge: 2 170

Registrierungsdatum: 27.02.2010

  • Nachricht senden

88

15.02.2014, 13:26

Bei NiCds gab's solche Spannungssprünge auch, die Experten nennen das (im weitesten Sinne) "Rauschen". Die Software von Ladern muss damit natürlich klarkommen, sonst werden die Akkus oft viel zu früh "abgeworfen". Sowas ist dann beim Verwender sehr nervtötend.

Grüße, Tom

martin_53

Akku-Meister

  • »martin_53« ist der Autor dieses Themas

Beiträge: 128

Registrierungsdatum: 21.11.2013

  • Nachricht senden

89

15.02.2014, 17:17

...Aber wenigstens kann ich den Effekt bestätigen.

Wir sollten mit vorschnellen Deutungen über Wirkmechanismen vorsichtig sein, um keine unnötigen Mythen in die Internetwelt zu setzen, welche bekannterweise gern und wild Gerüchte pflegt....

Grüße, Tom
In meinen Augen ist aktive desulfatierung die einzige logische Erklärung hierfür. Ich bin ja im Umkehrschluss darauf gestoßen - indem ich mich gefragt habe "Wo der Strom bleibt - wo geht er hin, was bewirkt er? Gilt das ohmsche Gesetz plötzlich nicht mehr?"
Meine Absicht ist es gerade, eine möglichst umfassende Diskussion anzustoßen - nur so kann man vielleicht auch die Fachleute erreichen, die - aus fundierter Kenntnis der Akkuchemie und der internen Zusammenhänge heraus - die richtigen Antworten geben könnten. :thumbup: :)
Grüße, Martin
Mit einem Draht klappt es nicht, und ab zwei kann man verwechseln. (Unbekannt)

Tom

Moderator

Beiträge: 2 170

Registrierungsdatum: 27.02.2010

  • Nachricht senden

90

15.02.2014, 17:26

Ich glaube nicht, das diese starken Sprünge in der Stromaufnahme (vermutlich zwischen 0,5 und 2A) allein durch die Akkus hervorgerufen werden. Sie sind mir auch zu rhythmisch. Das sieht mir doch sehr nach einem Lader-Effekt aus. Ich fürchte, ohne Oszilloskop zur Prüfung der Impulsform kommt man hier nicht weiter.

Grüße, Tom

martin_53

Akku-Meister

  • »martin_53« ist der Autor dieses Themas

Beiträge: 128

Registrierungsdatum: 21.11.2013

  • Nachricht senden

91

15.02.2014, 19:02

Für einen Sekundenbruchteil (wirklich den Teil eines Augenblickes) sehe ich im Video am Vielfachmesser 13,16V. Das deckt sich auch mit meinen Erfahrungen, wo die Spannungssprünge - insbesondere bei den erfolgreichen Versuchen mit dem "kaputten" Absaar-"Einweg-Lader" sogar eine Zehnerpotenz höher ausfielen. :) Jetzt, 12 Std. Ladung später, zeigt er 13,43V und das Amperemeter vibriert bei einem Ladestrom von jetzt 2,6A nur noch leicht. (Keine Veränderungen an der Einstellung und keine beobachtete Gasung!) ;) Nach meinem Überschlag für normale Wiederaufladung zu viel.
Ich bin wirklich gespannt auf die morgigen Säurelevel. :rolleyes: Aber wirklich "felsenfest still" - wie nach dem ohmschen Gesetz vielleicht doch zu erwarten wäre, steht das Amperemeter immer noch nicht. :)

Edit 21:30 Uhr:
Es stehen noch mindestens 2 weitere Stresstests - diesmal der gesamten Gruppe, um Zeit zu sparen - an. Kapazitätserhöhung durch zyklisches Entladen - Laden/Desulfatieren Ich werde diesmal C/20 entladen bis auf 11,80 V, um die Lebensdauer der Akkus nicht unnötig zu verkürzen und danach mit dem Impulslader mit asymmetrischen Wechselstrom wie gehabt aufladen und desulfatieren. Ich gehe von einer deutlichen Leistungssteigerung aus. :)
Grüße, Martin
Mit einem Draht klappt es nicht, und ab zwei kann man verwechseln. (Unbekannt)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »martin_53« (19.02.2014, 15:42) aus folgendem Grund: Link eingefügt


martin_53

Akku-Meister

  • »martin_53« ist der Autor dieses Themas

Beiträge: 128

Registrierungsdatum: 21.11.2013

  • Nachricht senden

92

18.02.2014, 04:13

schlaflos in Seattle...

Guten Morgen,
aktuell sind es ca 2 A - und man muss noch die 400 mA Entladestrom in der negativen Halbwelle subtrahieren. Evtl. doppelt??? (Einmal "als Strom mitgemessen" - und einmal als wirkender Entladestrom?) Darüber hatte ich noch nie nachgedacht...
Man braucht ihn nur einmal zu subtrahieren, da der Entladestrom nur die Hälfte der Zeit fließt (nur während der negativen Halbwelle - da wird er auch gemessen. ) :thumbsup: :D :thumbsup: Das Messinstrument zeigt also die Hälfte des in der positiven Halbwelle (genauer: den Effektivwert) plus den Effektivwert des in der negativen Halbwelle fließenden Stromes an.
(Mit was man sich doch so alles auseinandersetzen kann, während vernünftige Leute schnarchen... ) :S Ich konnte nicht mehr - und habe jetzt einen Kaffee und Kraftwerk - Das Model - YouTube :)
Die Klemmenspannung der Akkus schwankt heute Morgen auch schon zwischen allen möglichen Werten von 12,34 bis 12,63V. Es geht also voran. :)
Grüße, Martin
»martin_53« hat folgende Bilder angehängt:
  • _DSC0255.JPG
  • _DSC0258.jpg
Mit einem Draht klappt es nicht, und ab zwei kann man verwechseln. (Unbekannt)

martin_53

Akku-Meister

  • »martin_53« ist der Autor dieses Themas

Beiträge: 128

Registrierungsdatum: 21.11.2013

  • Nachricht senden

93

19.02.2014, 07:38

Ich glaube nicht, das diese starken Sprünge in der Stromaufnahme (vermutlich zwischen 0,5 und 2A) allein durch die Akkus hervorgerufen werden.
Ich konnte dieses "Zeigerrucken" heute rekonstruieren.
1. Die Akkus bis 14,1V voll geladen
2. Die Ladespannung etwas zurückgenommen - die Klemmenspannung fällt langsam über eine halbe Stunde zurück auf 13,33... 13,35V
3. Bei 13,28 V Klemmenspannung fängt der Akku dann an, in der gezeigten Weise "rhytmisch" Strom zu ziehen, während die Klemmenspannung unabhängig davon die verscheidensten Zustände zw. 13,22 und 13,37V annimmt. :)
Das ist wohl ganz einfach eine Hysterese. :rolleyes:

Grüße, Martin
Mit einem Draht klappt es nicht, und ab zwei kann man verwechseln. (Unbekannt)

Tom

Moderator

Beiträge: 2 170

Registrierungsdatum: 27.02.2010

  • Nachricht senden

94

19.02.2014, 08:52

Zitat

Das ist wohl ganz einfach eine Hysterese. :rolleyes:
Dann "schwingt" Dein Regler. Allerdings mit erstaunlich niedriger Frequenz.

Grüße, Tom

martin_53

Akku-Meister

  • »martin_53« ist der Autor dieses Themas

Beiträge: 128

Registrierungsdatum: 21.11.2013

  • Nachricht senden

95

19.02.2014, 11:29

Dann "schwingt" Dein Regler. Allerdings mit erstaunlich niedriger Frequenz.
Ja. Hier werden Sie wirklich geholfen! :thumbsup: :D :thumbsup:
Die Zeitkonstante wird durch den Akku selbst bestimmt, da er Bestandteil des Regekreises ist. Weiter vorn hatte ich mich ja schon von dem Vergleich mit einem Kondensator verabschiedet:
Auch meine Theorie, dass ein Akku einem Kondensator mit gewaltiger Kapazität ähnelt, habe ich längst über Bord geworfen - während elektrische Systeme ohne Verzögerung reagieren (das Licht ist beim Einschalten sofort da), ist die elektrochemische Reaktion des Akkus leicht zeitverzögert.
Nach 40 Jahren habe ich nun die Ursache der "rätselhaften Zeigerausschläge" begriffen:
Das Ladegerät an sich ist kurzschlussfest - der Thyristor ist gesperrt. Erst mit Anlegen der Klemmenspannung eines Akkus fließt Strom durch eine Zenerdiode, die die Referenzspannung bereitstellt. Uber den Abgriff der anteiligen Akkuspannung am Schleifer eines Potentiometers wird diese ins Verhältnis zur Brennspannung der Zenerdiode gesetzt und ggf. der Thyristor gezündet.
Fällt nun die Akkuspannung unter diesen Wert, bekommt der Akku eine Salve von Ladeimpulsen, die die Klemmenspannung (um die Dauer der elektrochemischen Reaktion zeitverzögert) wieder ansteigen lässt. Der Thyristor bleibt jetzt gesperrt. So kommt es zu dem Schwingverhalten. :)

Grüße, Martin

P.S. Wie wir am Verlauf der Entladekennlinie Kapazitätserhöhung durch zyklisches Entladen - Laden/Desulfatieren erkennen können, tun die effektiv 200 mA Entladestrom in der neg. Halbwelle hier praktisch nichts zur Sache. Um die Klemmenspannung so schnell nach unten zu ziehen, müssen im Elektrolyten der Akkus -diskontinuierlich - deutlich höhere Ströme fließen.-
Mit einem Draht klappt es nicht, und ab zwei kann man verwechseln. (Unbekannt)

Tom

Moderator

Beiträge: 2 170

Registrierungsdatum: 27.02.2010

  • Nachricht senden

96

20.02.2014, 17:40

Wie schaut's denn aus mit einem Kapazitätstest?
Klar. Ich bin auch gespannt. Der folgt auf dem Fuße, sobald die Akkus voll geladen sind. (Vielleicht noch ein paar Tage "Nachsorge" am CTEK)
Ich werde dann bis 11,8 V entladen und die Kapazität hochrechnen.

Grüße, Martin

Das mit dem Hochrechnen geht auch gern mal in die Hose.

Beiliegend die Entladekurve eines 12V/24Ah-AGM-Akkus, der als "Natürlich neu und nicht benutzt und gestern war er noch tacko, aber heute übernehme ich keine Garantie dafür!" aus der eBucht gekullert ist.

Unter 12V Entladespannung kommt da nicht mehr viel. Naja, bei Licht betrachtet kam da nix mehr. :thumbsup:

Grüße, Tom
»Tom« hat folgendes Bild angehängt:
  • Bleiakku_Entladegraph.gif

martin_53

Akku-Meister

  • »martin_53« ist der Autor dieses Themas

Beiträge: 128

Registrierungsdatum: 21.11.2013

  • Nachricht senden

97

20.02.2014, 17:49

Wie kommt es zu diesem abrupten Abfall bei 12,3 V? ?(
(ganz vorne - den klitzekleinen Knick bei 13,..nochwas - den hatte ich bei meinem Entladeversuch auch erwartet und dann vermisst. Stattdessen ging er ganz sanft Richtung 13V und tiefer.



Grüße, Martin
Mit einem Draht klappt es nicht, und ab zwei kann man verwechseln. (Unbekannt)

Tom

Moderator

Beiträge: 2 170

Registrierungsdatum: 27.02.2010

  • Nachricht senden

98

20.02.2014, 19:10

Du wirst vermutlich lachen, aber der Akku ist an dieser Stelle leer. ^^

Erklärung:

Der Akku stammt offensichtlich aus einer Notstromversorgungsanlage, also z.B. einer USV. Da bei den meisten USVs eine deutlich zu hohe Erhaltensladespannung auf den Akku gegeben wird, findet eine permanente Überladung statt, mit der Folge, dass über die Jahre viel Wasser aus dem Elektrolyten in Wasserstoff und Sauerstoff zersetzt wird und die Zellen als Gas verlässt. Dadurch steigt die Säuredichte erheblich an, was daran erkennbar ist, dass die Leerlaufspannung des Akkus ebenfalls stark ansteigt. Dadurch verschiebt sich im Fall des oben gezeigten Akkus das gesamte Diagramm um rund 1V nach oben. Der Akku ist also schon bei einer Spannung von etwas über 12V entladen.

Grüße, Tom

martin_53

Akku-Meister

  • »martin_53« ist der Autor dieses Themas

Beiträge: 128

Registrierungsdatum: 21.11.2013

  • Nachricht senden

99

20.02.2014, 22:26

Gestern hatte ich über einen bekannten Kleinanzeigenmarkt ein weiteres Absaar-Ladegerät gekauft. Das erste hatte ich ja bei der Haus-Auflösung bei meinen Eltern gefunden - und sein Zustand hat diese Versuchsreihe erst ermöglicht. Ich wollte einfach noch ein solch schönes Stahlblechgehäuse für ganz kleines Geld zum Basteln. Bei Conrad legt man deutlich mehr dafür hin.
Das baugleiche Vergleichsgerät entpuppte sich als ausgesprochen leistungsstark. Die "butterweiche" Kennlinie, die meine Versuchreihe erst möglich machte - keine Spur davon. Tatsächlich hatte bei meinem Gerät eine Diode im Graetz-Gleichrichter keinen Durchgang und ich habe doch die ganze Zeit mit einer Einweggleichrichtung gespielt und den Konstrukteur belächelt.
Asche auf mein Haupt - das ist "beinahe" gelogen. Es war eine logische Schlussfolgerung. :cursing:
Ich hatte es nicht hinbekommen, die Dioden in eingebautem Zustand wirklich auszumessen - und es konnte gar nicht anders sein.
Heute hängt nun ein nagelneuer Brückengleichrichter B40C35A daran - und... 12,36 V gemessene eff. Spannung.
Offensichtlich hat Absaar 2 Baureihen vertrieben: Ein Dioden-bestücktes Gerät mit leistungsschwächerem Trafo - und ein Gerät mit primitivem Selen-Gleichrichter, bei dem ich 18 V Leerlaufspannung messe.
Ну, погоди , Nun, Just You Wait! - 8)
Ich habe längst bei Pollin mit meinen Messgeräten 10 m 1,00mm CuL bestellt.
Derm werden wir es ihm zeigen!
Im Umkehrschluss sagt das aber auch aus, dass ich bereits mit eff. 12,36 V und viel Geduld im mA-Bereich meine ersten Desulfatierungs-Erfolge erzielt habe! :)
Es hat funktioniert! :) Was ist wichtiger? (Inzwischen experimetiere ich mit 14 kHz Rechteckimpulsen) - mehr dazu beim übernächsten Entladetest Kapazitätserhöhung durch zyklisches Entladen - Laden/Desulfatieren in 8 Tagen . :rolleyes:

Grüße, Martin
Mit einem Draht klappt es nicht, und ab zwei kann man verwechseln. (Unbekannt)

martin_53

Akku-Meister

  • »martin_53« ist der Autor dieses Themas

Beiträge: 128

Registrierungsdatum: 21.11.2013

  • Nachricht senden

100

21.02.2014, 06:17

"Ich habe 8 Jahre an einem Kernkraftwerk mitgebaut."

DAS tut weh!!!
Als was ????
Wenn ich mich in meinem Alter noch irgendwo bewerben würde und ehrlich wäre - müsste ich schreiben: "Ich habe in meiner Ingenieurslaufbahn noch nie fleißig Routinearbeiten ausgeführt. Das kann ich nicht. Ich bin von Mutter Natur mit einer sehr hohen Auffassungsgabe und einem sehr guten Abstraktionsvermögen gesegnet. Ich kann mich sehr gut in technische Abläufe hineinversetzen und verstehen, was -weshalb- nicht funktioniert. 8) (Die nötigen Infos holt man sich dann von den verantwortlichen Fachleuten.)
Deshalb habe ich ein Leben lang immer nur das "geändert", was vor mir die "Fleißarbeiter" gebaut hatten...
Zur Not kann ich aber auch ein Klo anbauen oder einen Ölbrenner warten. ;(
Sollte hier also ein potentieller Arbeitgeber mitlesen, der einen 60-jährigen "Fehlerbereiniger" mit meinen Qualitäten sucht... http://www.microcharge.de/forum/index.ph…Mail&userID=372
Ortsgebunden sein ist immer auch nur eine Frage des Preises." ;) :D
Grüße, Martin
Mit einem Draht klappt es nicht, und ab zwei kann man verwechseln. (Unbekannt)

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »martin_53« (21.02.2014, 12:24) aus folgendem Grund: Link zur E-Mail eingefügt