Sie sind nicht angemeldet.

fetz

Akku-Neuling

  • »fetz« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 09.10.2012

  • Nachricht senden

21

17.06.2015, 20:21

Hallo
So, alles wieder zusammengeschraubt.
Beide batterien sind voll geladen.dann gerade an der schubse gemessen.
Starterbatterie hat 12,6v , aufbau hat 14,2. schalte ich zusätzlich das gebläse ein, bricht
Die starterbatterie auf 12,2v runter.
An der schubse bleibt die grüne led aus. Starte ich den motor geht rot an, ich habe aber auch schonmal bei
Roter led einen stromfluß von der aufbau zur starterbatterie am batteriecomputer gesehen.
Ich gehe jetzt mal davon aus, das ein defekt vorliegt, oder?
Irgendwie mag die grün nichtmehr

Gruß
Thomas

Tom

Moderator

Beiträge: 2 033

Registrierungsdatum: 27.02.2010

  • Nachricht senden

22

17.06.2015, 21:59

Wie ich schon schrieb: Herschicken, dann prüfe ich es. Wenn's ein Gewährleistungsmangel ist, wird's kostenlos instand gesetzt.

Grüße, Tom

fetz

Akku-Neuling

  • »fetz« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 09.10.2012

  • Nachricht senden

23

18.06.2015, 08:10

Hallo
Gewährleistung fällt sicherlich flach, ist schon zu alt, zumal hab ich die gebraucht erstanden.
Ich habe gerade eine Neue bestellt. Ist eh sehr schwierig an den Verbauort zu kommen, da muss ich die direkt
austauschen.Möchte da nicht zweimal ran.
Wenns dann wieder läuft kann ich die ja noch immer einschicken oder selbst mal reinschauen. Wenns Sinn macht die zu reparieren
bleibt die halt als BAckup, oder doch parallel......

Ich habe die Schubse jetzt hinten bei der Aufbaubatterie, Hat den Vorteil,der Spannungsverlust von der Starterbatterie zur Schubse wird
mit eingerechnet und das Lange Ladekabel zur Aufbaubatterie dient als Strombegrenzung.
Ich denke das ist besser so, könnte jetzt natürlich das Teil auch Vorn bei der Starterbatterie verbauen.

Gruß
Thomas

Tom

Moderator

Beiträge: 2 033

Registrierungsdatum: 27.02.2010

  • Nachricht senden

24

18.06.2015, 09:23

Hallo,

die gesetzliche Gewährleistung endet in der Tat nach zwei Jahren oder bei einem Verkauf an Dritte. Aber bei meinen Geräten gilt immer eine lebenslange Garantie auf sämtliche Material- oder Verarbeitungsmängel. D.h. es spielt keine Rolle, wann ein Material- oder Verarbeitungsmangel auftritt und ob dies beim Ersteigentümer oder woanders auftritt, solche Instandsetzungen sind stets und immer für den Nutzer kostenlos. Und sollte es sich bei einer Defektursache einmal nicht um Material- oder Verarbeitungsmängel handeln, gibt es immer noch die günstige Reparaturpauschale, die nur etwa halb so viel kostet wie ein Neukauf. Dabei wird auch stets ein Update auf die jeweils aktuellste Hard- bzw. Software-Version vorgenommen.

Wenn die Saftschubse weiter von der Starterbatterie entfernt montiert wird und gleichzeitig eine Strombegrenzung über das Kabel realisiert werden soll, dann sollte hierfür nicht das Kabel zwischen Starterbatterie und Saftschubse verwendet werden, sondern immer das Kabel zwischen Saftschubse und Stützbatterie! Andernfalls kann es zu Fehlfunktionen beim Laden der Stützbatterie kommen, weil durch den erhöhten Spannungsabfall zwischen Starterbatterie und Saftschubse von der Saftschubse falsche Spannungspegel gemessen werden. In diesem Fall müsste also die Kabelzuleitung zur Schubse ausreichend dick ausgeführt werden und die Strombegrenzung hinter der Schubse würde durch 1 bis 2m 6mm-Kabel gewährleistet.

Grüße, Tom

fetz

Akku-Neuling

  • »fetz« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 09.10.2012

  • Nachricht senden

25

18.06.2015, 13:11

Hallo
Also von der Starter zur Aufbaubatterie( jetzt zuerst zur Schubse) geht schon ein 5m langes 6 oder eher 10mm². Eigentlich ausreichend dimensioniert. Ich werde die auch hinten verbaut lassen,
ist einfach besser geschützt und besser temperiert als vorn im Motorraum.

Das mit der Instandsetzungsmöglichkeit bzw. Reparaturpauschale wußte ich nicht, wird aber sicherlich interessant wenn durch ein Neuteil meine Sorgen verschwinden.
Ich kanns halt nur schwer ausbauen, alle Kabel schützen, warten bis rep. zurückkommt und dann erst wieder anfangen zusammenzubauen
Ich muss da leider fast die gesamte Installation ausbauen um an das Dingens zu kommen.Das ist alles irgendwie gewachsen........

Interesant wäre später eigentlich nur ob das Teil durch meinen "etwas anderen" Einsatzzweck schaden genommen hat, und ob ichs z.B besser kühle oder sonstwas ändern sollte.

Gruß
Thomas

Tom

Moderator

Beiträge: 2 033

Registrierungsdatum: 27.02.2010

  • Nachricht senden

26

18.06.2015, 16:00

Naja, viel zu kühlen gibt's daran nicht. Man darf es nur nicht einpacken, sonst überhitzt es im Stützbetrieb.

Grüße, Tom

fetz

Akku-Neuling

  • »fetz« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 09.10.2012

  • Nachricht senden

27

26.06.2015, 18:25

Hallo
So, vollzug. Paket kam an, und heute habe ich das teil ausgetauscht.
Die neue macht sofort was sie soll, Motor gestartet, rot. Dann ausgemacht und den lüfter auf höchster stufe laufen
Gelassen, nach kurzer Zeit grün und knapp 5A kommen vom Aufbau.
So war das früher auch schonmal.

Die defekte kurz nochmal an 2 netzteilen getestet, bei erhöhter Spannung auf der Starterseite schaltet sie auf rot, andersherum
Aber nicht auf grün, ergo defekt.

Einschicken, oder erstmal selbst öffnen und nachschauen? Das schwierigste scheint das Öffnen des Gehäuses zu sein ohne es nachhaltig zu
Zerstören.
Irgendwelche Tips?

gruß
Thomas

Tom

Moderator

Beiträge: 2 033

Registrierungsdatum: 27.02.2010

  • Nachricht senden

28

26.06.2015, 21:20

Schicks lieber her, die Dinger sind ziemlich tricky. Wenn ich ein paar Monate keine gebaut habe, weiß ich auch zuerst nicht mehr so richtig, warum sie funktionieren. ;)

Grüße, Tom

fetz

Akku-Neuling

  • »fetz« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 09.10.2012

  • Nachricht senden

29

26.06.2015, 22:28

Hallo
Offen hab ichs, aber sichtbar ist nix hinüber. Vielleicht stimmt auch nur der Abgleich nicht mehr, oder der lm2577 hat das zeitliche gesegnet.
Hab da aber auch keinen nerv für, mich da näher mit zu beschäftigen.
Ich schicks dir einfach mal, an die adresse auf der rechnung, oder?
P.S platine ist von 2009, aber das muss ja nix heißen

Gruß
Thomas