Sie sind nicht angemeldet.

quadratlatsch

Akku-Neuling

  • »quadratlatsch« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 12.07.2017

  • Nachricht senden

1

13.07.2017, 19:28

Ladeverteilung

Hallo, an alle.
Ich bin neu hier und bei der Suche nach einer Lösung für ein Problem hier gelandet.
Es ist schon mal sehr positiv von Tom ,etwas auf den Markt zu bringen und dann auch noch einen solch komplexen Support zu liefern. Hab schon ein wenig hier gelesen,ohne angemeldet zu sein.
Das ist heutzutage nicht mehr so der Trend,meistens wird nur verkauft und das war es dann.

Mein Problem ist eine Stromversorgung auf einem Boot.
Ich habe einen Aussenborder "Mercury" . Dieser besitzt eine Wechselstrom Lichtmaschine (228 Watt) mit einem dahinter geschalteten "Voltage Regulator". Dort ist ein Gleichrichter und vermutlich ein Sannungsregler verbaut welcher die Ausgangsspannung auf 13,8 Volt(gemessen) begrenzt.
Ich habe eine Versorgungsbatterie 100Ah und eine Starterbatterie 55Ah, beide getrennt durch ein cyrix CT von victron energy.
Die Starterbatterie wird bevorzugt geladen,wenn 13,8V erreicht sind wird zeitverzögert die Versorgungsbatterie paralell geschalten und geladen.
Soweit so gut.
Nun hatte ich aber das Problem ,das es mir die kleinere Starterbatterie überladen hat. Die hat nun dicke Backen!
Liegt das an einem fehlenden Laderegler oder an der Paralellschaltung der beiden Batterien.
Nun bin ich auf der Suche nach dem Grund dafür und einer Lösung.
MFg Andreas

PS: die Versorgungsbatterie ist eine AGM und die Starter eine Calzium.
Sicher nicht optimal. :S

Bandit1973

Akku-Meister

Beiträge: 367

Registrierungsdatum: 28.07.2012

  • Nachricht senden

2

13.07.2017, 20:15

Hallo, an alle.
Ich bin neu hier und bei der Suche nach einer Lösung für ein Problem hier gelandet.
Es ist schon mal sehr positiv von Tom ,etwas auf den Markt zu bringen und dann auch noch einen solch komplexen Support zu liefern. Hab schon ein wenig hier gelesen,ohne angemeldet zu sein.
Das ist heutzutage nicht mehr so der Trend,meistens wird nur verkauft und das war es dann.

Mein Problem ist eine Stromversorgung auf einem Boot.
Ich habe einen Aussenborder "Mercury" . Dieser besitzt eine Wechselstrom Lichtmaschine (228 Watt) mit einem dahinter geschalteten "Voltage Regulator". Dort ist ein Gleichrichter und vermutlich ein Sannungsregler verbaut welcher die Ausgangsspannung auf 13,8 Volt(gemessen) begrenzt.
Ich habe eine Versorgungsbatterie 100Ah und eine Starterbatterie 55Ah, beide getrennt durch ein cyrix CT von victron energy.
Die Starterbatterie wird bevorzugt geladen,wenn 13,8V erreicht sind wird zeitverzögert die Versorgungsbatterie paralell geschalten und geladen.
Soweit so gut.
Nun hatte ich aber das Problem ,das es mir die kleinere Starterbatterie überladen hat. Die hat nun dicke Backen!
Liegt das an einem fehlenden Laderegler oder an der Paralellschaltung der beiden Batterien.
Nun bin ich auf der Suche nach dem Grund dafür und einer Lösung.
MFg Andreas

PS: die Versorgungsbatterie ist eine AGM und die Starter eine Calzium.
Sicher nicht optimal. :S
Grundsätzlich ist der Aufbau für ein Sportboot in Ordnung.
Wenn der "Voltage Regulator" wirklich die 13,8V gehalten hat, gibts keine Dicken Backen.
Das ist der "laderegler" Wenn der Defekt ist und voll durchschaltet, ist klar dass die schwächere Batterie zuerst Aufgibt.
AGM und CA-CA sind durchaus problemlos zu Kombinieren, 13,8V ist auch für beide eine Vertretbare Ladespannung.

Wie alt sind die Batterien?
Wie waren die Temperaturen während der Ladung (als die Batterie Backen machte)?
Welche ruhespannung hat die defekte Batterie?

quadratlatsch

Akku-Neuling

  • »quadratlatsch« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 12.07.2017

  • Nachricht senden

3

13.07.2017, 21:00

Hallo und danke für die Antwort.
Das ganze hat sich letzten Sommer abgespielt.
Die Calzium war neu und die AGM 1,5 Jahre . AGM wurde ca alle 2 Tage im Hafen noch zusätzlich geladen mit cetek 5A im AGM modus.Sie war auch nie unter 12V.
Ruhespannung der Calzium ist momentan 12,6V.
Der Motor ist ein 60PS aus 2014 und letztes Jahr das erste mal richtig gelaufen.Bis dato nur 80 Betriebsstunden.
Zur Temp der Batterie kann ich nicht viel sagen,hab nicht dannach geschaut...da auch schwer erreichbar.Hat ja auch alles funktioniert,habe nur die Spannung überwacht.
Werde morgen nochmal die Ladespannung messen,kann aber den Motor nicht sehr hoch drehen. Das Boot steht auf Trailer und der Motor muss mit Spülanschluss laufen.
MFG Andreas

Tom

Moderator

Beiträge: 2 044

Registrierungsdatum: 27.02.2010

  • Nachricht senden

4

14.07.2017, 06:34

"Dicke Backen"? ?(

Bei Gel- oder AGM-Batterien kenne ich das natürlich, aber Starterbatterien besitzen doch eine Entgasung, so dass sich kein Gasdruck im Innern aufbauen kann. Daher die Frage: Könnte es sein, dass hier nicht ein beim Laden entstandener Überdurck der Auslöser des Problems war, sondern eine Verformung der Gitterplatten durch Sulfatierung (Tiefentladung)?

Grüße, Tom

Ewald

Akku-Meister

Beiträge: 107

Registrierungsdatum: 11.02.2011

  • Nachricht senden

5

14.07.2017, 10:03

Hefitg überladene AGM Akkus, sehen nicht selten so ähnlich aus.




quadratlatsch

Akku-Neuling

  • »quadratlatsch« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 12.07.2017

  • Nachricht senden

6

15.07.2017, 18:42

Hallo
Tiefenentladung der Batterie mit den "dicken Backen" kann es definitiv nicht gewesen sein. Da an ihr nur der Motor hängt und die Ruhespannung niemals unter 12,5 V war.
Mfg Andreas

Tom

Moderator

Beiträge: 2 044

Registrierungsdatum: 27.02.2010

  • Nachricht senden

7

15.07.2017, 21:53

Dann wird sicher Überladung vorgelegen haben. Dazu muss die Ladespannung aber deutlich überhöht sein. Oder eine der sechs Batteriezellen ist kurzgeschlossen, dann reicht natürlich auch die normale Ladespannung aus, um die restlichen fünf Zellen zu überladen. Daher: Je nach Diagnose, was denn nun die Ursache des Problems war, entweder den Laderegler prüfen, oder die Batterie austauschen. Oder eben beides.

Sorry dass ich hier keine detaillierte Auskunft geben kann, aber Deine Ausführungen geben leider nicht mehr her.

Grüße, Tom