Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das MicroCharge-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Kundenanfrage

Akku-Gott

  • »Kundenanfrage« ist der Autor dieses Themas

Beiträge: 347

Registrierungsdatum: 15.04.2010

Über mich: Unter diesem Konto werden viele technischen Kundenanfragen und gegebenen Antworten zu Akkus, Installationen und MicroCharge-Produkten, die mich per eMail erreichen, in (anonymisierter) Kopie gepostet. So ist es möglich, einerseits die per eMail ankommenden Kundenanfragen direkt per eMail zu beantworten und andererseits die Forenuser an dem gegebenen Lösungsvorschlägen teilhaben zu lassen.

Thomas Rücker

  • Nachricht senden

1

30.07.2018, 09:19

Schwache Batterien im Wohnmobil

Hallo Tom,

bei meinem Campingmobil betreibe ich ein 24 Volt 110 AH Zweit-Batteriesystem aus 2 gelben Optimas, welche über einen Microcharge 24 V Trennmosfet geladen werden.
Das Landstrom-Ladegerät (CTEK) und die Lichtmaschine hängen beide an den Starterbatterien (2 rote Optimas).
Das Fahrzeug hat während des Fahrbetriebs eine Spannung von 27,7 - 28 V.
Irgendwie habe ich aber das Gefühl dass ich meine Zweitbatterien damit nicht ordenlich versorge.

Schalte ich z.b. den Kompressorkühlschrank ein, fällt bereits nach 13 Stunden die Spannung unter last auf 22 Volt ab - geht der Kompressor aus zeigt mit das Spannungsmessgerät allerdings wieder 25,5 Volt an - also geladen.

Hast Du einen Tipp für mich wie ich das optimieren könnte? Rein rechnerisch müsste die AGM den Kompressorkühlschrank mit 32 Watt Leistungsaufnahme ja wesentlich länger als 13 Stunden versorgen können…

Freue mich auf Deine Rückmeldung!

Vielen Dank und herzliche Grüße!

R.

Tom

Moderator

Beiträge: 2 095

Registrierungsdatum: 27.02.2010

  • Nachricht senden

2

30.07.2018, 09:20

Hallo,

zunächst müsste man klären wie viel Kapazität die Batterien überhaupt noch haben. Mal gemessen? Wie alt sind die Zweitbatterien, wie werden sie benutzt (Entladetiefe) und wie oft?

Grüße, Tom

Kundenanfrage

Akku-Gott

  • »Kundenanfrage« ist der Autor dieses Themas

Beiträge: 347

Registrierungsdatum: 15.04.2010

Über mich: Unter diesem Konto werden viele technischen Kundenanfragen und gegebenen Antworten zu Akkus, Installationen und MicroCharge-Produkten, die mich per eMail erreichen, in (anonymisierter) Kopie gepostet. So ist es möglich, einerseits die per eMail ankommenden Kundenanfragen direkt per eMail zu beantworten und andererseits die Forenuser an dem gegebenen Lösungsvorschlägen teilhaben zu lassen.

Thomas Rücker

  • Nachricht senden

3

30.07.2018, 09:20

Hallo!

Danke für die rasche Antwort. Die Batterien sind 2 Jahre alt.
Hängen die meiste Zeit am Landstrom - also an dem CTEK.
Auf Leistung benutzt werden sie wenn ich unterwegs bin. Also ungefähr 5 Wochen im Jahr.
Entladen kann ich laut Datenblatt bis 23,6 Volt. Das sollte ich aber eigentlich bei meinem Nutzungszyklus (tägliches mehrstündiges Fahren, alle 4 - 5 Tage übernacht an Landstrom) nie erreichen.
Direkt gemessen habe ich bis auf die Spannung nie etwas - und das immer nur sporadisch. Jetzt habe ich mir aber eine Spannungsanzeige fest installiert und da ist mir das Verhalten aufgefallen.

Viele Grüße!

R.

Tom

Moderator

Beiträge: 2 095

Registrierungsdatum: 27.02.2010

  • Nachricht senden

4

30.07.2018, 09:21

Erst mal eine Kapazitätsmessung machen. Dabei wird sehr wahrscheinlich ein erheblicher Kapazitätsverlust festgestellt.

Grüße, Tom

Kundenanfrage

Akku-Gott

  • »Kundenanfrage« ist der Autor dieses Themas

Beiträge: 347

Registrierungsdatum: 15.04.2010

Über mich: Unter diesem Konto werden viele technischen Kundenanfragen und gegebenen Antworten zu Akkus, Installationen und MicroCharge-Produkten, die mich per eMail erreichen, in (anonymisierter) Kopie gepostet. So ist es möglich, einerseits die per eMail ankommenden Kundenanfragen direkt per eMail zu beantworten und andererseits die Forenuser an dem gegebenen Lösungsvorschlägen teilhaben zu lassen.

Thomas Rücker

  • Nachricht senden

5

30.07.2018, 09:34

Okay - das kann ich machen. Wenn allerdings die Batterien defekt sind, dann würde mich interessieren warum das in der kurzen Nutzungszeit dazu kommen kann. Bzw was an meiner Konfiguration zu ändern ist. Die Konfiguration die ich habe ist ja recht einfach im Vergleich zu anderen (kein Solar, kein gesonderter Laderegler/Booster). Nur das Landstromladegerät, der Trennmosfet und die Lima. Kabel sind ausreichend dimensioniert, sauber verlegt und als Verbraucher hängt nur der Kompressorkühlschrank und eine LED Lampe dran… Können Sie mir da noch einen Tipp geben?

Vielen Dank und viele Grüße

R.

Tom

Moderator

Beiträge: 2 095

Registrierungsdatum: 27.02.2010

  • Nachricht senden

6

30.07.2018, 09:36

Hallo,

das ist DIE Standardfrage von Bleiakkunutzern: Warum gehen meine Batterien immer so schnell kaputt. Die Antwort ist recht einfach: Bleiakkus eignen sich schlecht für zyklische Nutzung, weil sie dabei schnell an Kapazität verlieren. Das liegt an der speziellen Funktionsweise von Bleiakkus, bei denen bei jeder Ladung und Entladung Aktivmaterial umgeschichtet wird. Diese Umschichtung stresst die Bleiplatten und zerstört mittelfristig den Akku. Wenn man Bleiakkus dagegen nur sehr wenig benutzt, können sie steinalt werden (Starterbatterien z.B., wenn sie unter optimalen Bedingungen älter als 10 Jahre werden können). Und man kann ihre Nutzungszeiträume natürlich verlängern, wenn man bestimmte Regeln einhält. Wunder darf man aber nicht erwarten.

Um zu klären, mit welchen praktisch erreichbaren Nutzungszeiträumen Sie bei Ihren Batterien rechnen können, sind genaue Angaben über die Nutzung erforderlich: Was für Verbraucher betreiben Sie an was für Batterien, wie entladen Sie, wie laden Sie, was für Zyklen fahren Sie also und wie viele Zyklen sind bisher gefahren worden. Sie schrieben eingangs von einem 32W-Kompressorkühlschrank: Wie hoch ist seine Einschaltdauer in der Praxis? Handelt es sich um einen 24V oder um einen 230V-Kühlschrank? Gibt es weitere Verbraucher und wenn ja, wie werden diese betrieben? Wie ist die Anbindung Ihrer Zweitbatterien an Ihr Bordnetz gelöst, welche Ladespannung liegt beim Fahren an? Wie lange fahren Sie üblicherweise und wie lange stehen Sie?

Wahrscheinlich kommen noch ein paar Fragen hinzu, für die Antworten erforderlich sind, um festzustellen, ob Ihre Batterien nur dem oben erwähnten natürlichen Verschleiß unterliegen oder durch „Misshandlungen“ beschädigt werden.

Um noch einmal den 32W-Kühlschrank aufzugreifen: Setzt man eine mittlere Spannung von 23V voraus, ergeben 13 Stunden Kühlschrankbetrieb bei 32W und 100% ED eine Stromaufnahme von 1,39A x 13 Stunden = 18,07Ah. Das wäre in der Tat „etwas knapp“, wenn Batterien mit 110Ah verbaut sind. Liegt die Einschaltdauer deutlich unter 100% würde sich noch ein geringerer Kapazitätswert ergeben.

Weil es sich vermutlich um einen längeren Dialog handelt, der ein weit verbreitetes Problem behandelt, habe ich unsere bisherige Kommunikation anonymisiert unter https://www.microcharge.de/forum/index.p…ad&threadID=762 im MicroCharge-Forum gepostet. Das Beste wäre, Sich dort einmal anmelden. Dann könnten wir dort öffentlich weiterdiskutieren. Das erspart mir die Arbeit die Mailtexte querzuposten und gibt anderen die Möglichkeit, ebenfalls Tipps zu geben und die Diskussion zu verfolgen.

Grüße, Tom

solarstone

Akku-Neuling

Beiträge: 7

Registrierungsdatum: 02.08.2016

  • Nachricht senden

7

30.07.2018, 11:23

Hallo zusammen,
ich bin die Kundenanfrage :D Also ich werde versuchen die angegebenen Fragen möglichst gut zu beantworten.

• Das System ist 24 Volt. Fahrzeug- und Zweitbatterien.
• Batteriekapazitäten sind 100 AH Optima Red fürs Fahrzeug und 110 AH Optima Yellow für die Zweitbatterien.

• Geschalten ist das System über einen Microcharge Trennmosfet.
• Geladen wird das System während der Fahrt über die Lima mit einer Spannung zwischen 27,5 und 28 Volt ohne besondere Kennlinie.
• Während der Standzeiten am Landstrom übernimmt die Ladung ein CTEK MXT 14 welches an den Starterbatterien angeschlossen ist und ebenso wie die Lima über den Trennmosfet die Zweitbatterien mitversorgt.

• Es gibt sonst keine weiteren Bauteile im System - wie Ladebooster, Laderegler, Solar oder ähnliches.
• Das komplette System ist 2 Jahre alt, sauber und professionell verkabelt.
• Aktiv genutzt wird es ca. 5-6 Wochen im Jahr. Die Restzeit ist das System am Landstrom und somit am CTEK.
• Kriechströme oder ähnliches kann ich ausschließen.

• Die Zweitbatterien müssen nur einen Kompressorkühlschrank mit 32 Watt Stromaufnahme versorgen.
• Der Kompressorkühlschrank ist ein 24V Engel welcher direkt an den Zweitbatterien angeschlossen ist. Ohne Vorrangschaltung oder ähnliches.
• Die Einschaltdauer der Kühschranks ist abhängig von der Außentemperatur und Beladung usw. Die ist schwer zu benennen. Auf alle Fälle deutlich unter 50%.
• Die von mir angegebenen 13 Stunden waren ein »Trockentest« - sprich die Batterien wurden per CTEK und Landstrom mehrere Tage geladen. Die Versorgerbatterien hatten zum Testbeginn eine Spannung von 27,5 Volt.

• Nach 13 Stunden Kühlschranklaufzeit betrug die Ruhespannung 25,5 Volt, soweit OK - sobald aber der Kompressor einschaltet fällt die Spannung auf 22 Volt ab. Schaltet der Kompressor ab erholt sich die Spannung wieder auf 25,5 Volt.
Soweit die Praxis. Ich würde jetzt gerne rausfinden warum die Batteriespannung so krass zusammenbricht. Und was ich am System ändern muss.
Vielen Dank schon mal und liebe Grüße
Raffael

Tom

Moderator

Beiträge: 2 095

Registrierungsdatum: 27.02.2010

  • Nachricht senden

8

30.07.2018, 11:52

OK, mit den Daten kann ich arbeiten.

Die Ladespannung stimmt soweit, es wäre noch von Interesse, wie lange die Fahrzeiten sind und welche Kühlschrank-Betriebszeiten gefordert werden.
Dass Kühlschränke sehr stromhungrige Gesellen sind, hat sich leider noch nicht so weit herumgesprochen. Normalerweise ist die thermische Isolierung mobiler Kühlschränke gegenüber den Stationärversionen zu hause deutlich weniger hochwertig und die Pumpen verbrauchen im Verhältnis auch deutlich mehr Strom. Da findet also ein beachtlicher Energiedurchsatz statt, der gar nicht so leicht von Bleiakkus zu schultern ist. Ich schrieb es ja weiter oben schon mal: Wir sind aufgrund der heute in Smartphones und Tablets verwendeten Li-Ion-Akkus echt verwöhnt, was Akkus zu leisten haben und wie lange sie dem standhalten können. Das liegt aber meilenweit oberhalb der Leistungsfähigkeit der Bleiakkutechnik. Das ist auch genau der Grund, weshalb sich Elektro-PKWs auf Bleiakkubasis nie haben durchsetzen können: Die Batterien sind bei stark zyklischer Nutzung schneller platt als man Käsekuchen sagen kann. Die halten diese extreme Zyklisierung einfach nicht aus! Als Starterbatterie alles kein Problem: Mal kurz den Motor starten und fertig, das schaffen selbst Bleiakkus über viele Jahre.

Hinzu kommen im Womo-Bereich auch die notorisch unterdimensionierten Batterien! Unerfahrene Benutzer rechnen bei Bleiakkus mit einer Nennkapazität von 100Ah mit einer entnehmbaren Kapazität von 100Ah, wenigstens aber 75 bis 80Ah. :whistling:

Kurze Rechnung aus der Praxis:
Durchschnittlicher Ladezustand der Zweitbatterie nach einer durchschnittlichen Fahrt: 60%
Durchschnittliche Rest(Nenn-)kapazität einer Bleibatterie nach kurzer Betriebszeit: 60%
Maximal sinnvolle Entladetiefe, damit Bleibatterien nicht schon binnen kurzer Zeit die Grätsche machen: 70%
Kurze Multiplikation: 0,6 x 0,7 x 0,7 = 0,25
Man erhält also nur lächerliche 25% der auf der Batterie aufgedruckten Nennkapazität unter praxisnahen und nicht geschönten Bedingungen! Will man also 100Ah effektiv zur Verfügung haben, kommt man kaum umhin 400Ah-Batterien mitzuschleppen. -|-

Oder man verwendet Lithium-Technik, dann sieht alles gleich viel besser aus: Nicht nur das bei gleichem Volumen (vom Gewicht sprechen wir gar nicht erst) ein Vielfaches an Kapazität hineinpasst, Lithium-Akkus lassen sich besser und schneller aufladen, sie lassen sich tiefer entladen und sie verlieren bei weitem nicht so schnell an Kapazität bei zyklischer Belastung. Nun, der Preis erscheint den meisten leider viel zu hoch, immerhin kosten 100Ah als AGM-Batterie etwa 150,- Euro, als LiFePo4-Batterie zahlt man dagegen das fünf bis achtfache. Beachtet man aber meine oben aufgestellte Praxisrechnung, stellt man fest, dass Lithium über die Nutzungszeit sogar billiger ist als Blei. Denn nicht nur dass man viel weniger AH braucht, sie halten auch noch viel länger! Kein Mensch würde heute noch Smartphones benutzen, wenn da Bleiakkus drinstecken würden... :P

Zurück zum beschriebenen Problem: Was kann man machen? Wie gesagt, als erstes richtig voll aufladen (möglichst mit einem Ladegerät, welches eine lang anhaltende Ladung ermöglicht und das nicht zu früh abschaltet) und dann eine Kapazitätsmessung machen, damit man weiß, ob die Batterien noch etwas taugen oder neue benötigt werden. Zyklisierte Bleibatterien sind nach ein paar Jahren regelmäßig schrottreif, da braucht man sich auch keine Mühe mit irgendwelchen "Kuren" mehr zu geben, die helfen fast nie.

Wenn neue Batterien beschafft werden, mein Rechenbeispiel befolgen und genug Kapazität mitnehmen. Nur dann ist - bei maßvoller Ausnutzung - eine hinreichend lange Gebrauchsdauer der Batterien gewährleistet. Ist nicht genug Platz oder Tragfähigkeit vorhanden, sollte bei anspruchsvollen Verbrauchern (Kühlschränke sind anspruchsvolle Verbraucher) Lithium-Technik verwendet werden!
Das Ladegerät unbedingt daraufhin überprüfen, ob längere Ladephasen unterstützt werden. Dabei meine ich kein "Gedöns" wir "IUoU", "Softstart" oder "Impulsladung", sondern ganz simpel für länger angebotene Ladespannung von etwa 2,4V/Zelle. Z.B. mein modifizierter Lader BC1210 . Die Batterien brauchen gerade bei zyklischer Belastung lange Ladezeiten, um nicht zu sulfatieren und dann schnell auszufallen.

Grüße, Tom

solarstone

Akku-Neuling

Beiträge: 7

Registrierungsdatum: 02.08.2016

  • Nachricht senden

9

30.07.2018, 13:00

Sodala - es bleibt spannend :D Danke für Ihre Ausführungen. Zuerst die Beantwortung Ihrer Fragen:

Der Test mit den 13 Stunden war ein Trockentest ohne Fahrzeit. Die Fahrzeiten betragen im Regelfall mehrere Stunden am Tag. Im letzten Urlaub waren das minmal etwa 3,5 h pro Tag, meistens etwas mehr bei einer 35 Ah Lima. Dabei muss man erwähnen dass ich einen Oldtimer fahre welcher während der Tageslicht-Fahrt eigentlich keine Verbraucher hat. Alles ist mechanisch. D.h. die Lima lädt das auf was der Anlasser gebraucht hat und kümmert sich dann schon um die Zweitbatterien.

Eine Frage habe ich noch - sehen Sie ein Probem darin, dass der Ctek-Lader und die Lima ja "nur" an der Startbatterie angeschlossen sind. Und da ja unterschiedliche Ladungszustände von Start- und Versorgerbatterie andauernd der Fall sind, die Versorgerbatterien nicht richtig versorgt - oder überladen - werden?

Das Lithiumthema ist mir bekannt. Habe mich natürlich auch aus Kostengründen für die gelben Optimas entschieden, die ja zyklenfest und gerade als Versorgerbatterien gedacht sind. Ein weiterer Grund war, dass ich mich nicht getraut habe Lithiumbatterien ohne spezielle Ladekennlinie mit der Lima zu laden.


Ihr modifizierter Lader ist leider nur für 12 Volt - der nutzt mir nichts. :(Ist das Kapazitätsmessgerät in Ihrem Shop für meine Ansprüche geeignet?

Das CTEK hat folgende Ladekurve, das sollte doch passen, auch wenn die geregelten Schnickschnack hat, oder?


Tom

Moderator

Beiträge: 2 095

Registrierungsdatum: 27.02.2010

  • Nachricht senden

10

30.07.2018, 14:25

Uhhh, 35A-Lichtmaschine? Die feuert ja die ganze Zeit aus allen Rohren. Also da würde ich mal als erstes nachbessern. Auch ein Oldtimer kann leicht mit einer 24V/50A-Lima ausgestattet werden, soweit es sich nicht gerade um einen Lloyd LP250 handelt. :P Ach, was rede ich: Auch dessen schwächlicher Zweizylinder könnte wenigstens eine 50A-Drehstrom-Lima mit ihrer maximalen Leistungsaufnahme von knapp 2kW treiben. Es würde dann nur am Berg etwas mühsamer. ^^ Aber eine Drehstromlichtmaschine sollte es schon sein. Wenn es sich möglicherweise noch um eine alte Gleichstrom-Lichtmaschine mit mechanischem Regler handelt, würde es wirklich eng werden. Sofern nicht gerade Gründe der Historie entgegen stehen...

Das Ladegerät an der Starterbatterie vor dem Trenn-MOSFET anzuschließen, verbietet sich bei einem "Kennliniejockey" wie Ihrem CTEK generell. Der arme Trenn-MOSFET schaltet ja ständig ein und aus und verwirrt den Lader grenzenlos. Da kann es schon sein, dass der die Zweitbatterie gar nicht voll auflädt. Auf keinen Fall ist es dem Lader über den Trenn-MOSFET möglich, die Leerlaufspannung der Zweitbatterie zu messen, was aber für eine sinnvolle Abschaltung unverzichtbar ist. Zudem benötigt die Starterbatterie normalerweise keine häufige Aufladung mit dem externen Ladegerät, da sie kaum zyklisch belastet wird. Die Zweitbatterie umso mehr. Also den Lader unbedingt direkt an der Zweitbatterie anschließen, dass funktioniert auf jeden Fall viel besser.

Stimmt, der BC1210 taugt leider nur für 12V-Systeme. Ich hab immer mal wieder Lader für 24V am Lager gehabt, aber diese Geräte verwuchsen über die Jahre mit meinen Regalen, deshalb ist bis auf den Powerlader nichts mehr mit 24V im Sortiment. Die Nachfrage geht da leider gegen Null. Das Kapazitätsmessgerät "True-Blue" kann zwar mit 24V-Batterien umgehen (max. 30V), aber für eine einmalige Kapazitätsprüfung wird sich der Kauf sicher nicht lohnen. Batterie voll aufladen und dann eine 24V-Glühlampe mit bekannter Leistung anschließen und bis auf 22V hinunter entladen. Eine normale 24V/55W-Scheinwerferlampe nimmt z.B. ziemlich genau 2A Strom auf, da werden pro Stunde also 2Ah entladen. Wenn man dann merkt dass sie dunkler wird: abschalten. Entladestunden x 2 = Kapazität in Ah. Die Abschaltung nach Augenschein ist zwar etwas zu spät und wird die Batterie damit noch zusätzlich stressen, aber an der ist wohl 'eh nix mehr zu verderben.

Grüße, Tom

solarstone

Akku-Neuling

Beiträge: 7

Registrierungsdatum: 02.08.2016

  • Nachricht senden

11

30.07.2018, 16:36

Ja die Lichtmaschine ist sicher optimierbar. Ist Gleichstrom und mit externem Regler.

Der Trennmosfet klickt nicht bei dem CTek. Der macht doch bei 26,6 Volt auf und das CTek fällt nie unter 27,2? Bis auf die Kurve des Ladegeräts müssten da doch ähnliche Voraussetzungen sein wie bei einer normalen Lichtmaschinen-Ladung - so zumindest mein Gedanke... ;)

Edit: klicken tut er nicht aber die rote leuchtdiode pulsiert ein bisschen

Das CTek kann ich auf einen konstanten supply modus stellen - ohne kurve. Mit 27,2 Volt und 14A. Wäre das besser?

Ich lade jetzt mal ein paar Tage und mache dann den Glühbirnentest...

Viele Grüße

Raffael

Tom

Moderator

Beiträge: 2 095

Registrierungsdatum: 27.02.2010

  • Nachricht senden

12

30.07.2018, 17:03

Das CTek kann ich auf einen konstanten supply modus stellen - ohne kurve. Mit 27,2 Volt und 14A. Wäre das besser?

Auf jeden Fall.

Grundproblem ist, dass das CTEK-Ladegerät ein Tischladegerät ist (also davon ausgeht, das nur eine Batterie und sonst gar nicht angeschlossen ist) und den Ladezustand der Batterie u.a. durch Abschaltung des Ladestroms und Messung der sich dann einstellenden Leerlaufspannung zu ermitteln versucht. Die Leerlaufspannung des Zweitakkus bekommt das Ladegerät wegen des Trenn-MOSFETs aber nie zu sehen. Also misst es naturgemäß die Spannung der Starterbatterie. Aber die ist ja immer voll... :wacko:

Grüße, Tom

solarstone

Akku-Neuling

Beiträge: 7

Registrierungsdatum: 02.08.2016

  • Nachricht senden

13

30.07.2018, 17:37

Okay das Problem verstehe ich. Ich schalte das CTEK mal um auf die 27,4 Volt Supply. Muss ich mir da keine Gedanken machen dass bei dem Konstantstrom die Batterien überladen und mir irgedwas um die Ohren fliegt? Das ist ja dann komplett ungeregelt - einfach Dauerstrom.

Und noch eine letzte Frage. Wenn ich mir denn ein neues Ladegerät besorge - würde ich ein Duales mit zwei Ausgängen nehmen - für zwei Batteriesysteme quasi. Ich will die Starterbatterie schon voll geladen wissen, dazu sind meine Standzeiten zu hoch. Die Ladekurven wären dann für Starter und Versorger gleich. Was macht da der Trennmosfet? Der macht ja dann auf und dann ists doppelt gemoppelt oder?

Viele Grüße und Danke!

Raffael

Tom

Moderator

Beiträge: 2 095

Registrierungsdatum: 27.02.2010

  • Nachricht senden

14

30.07.2018, 18:21

^
Okay das Problem verstehe ich. Ich schalte das CTEK mal um auf die 27,4 Volt Supply. Muss ich mir da keine Gedanken machen dass bei dem Konstantstrom die Batterien überladen und mir irgedwas um die Ohren fliegt? Das ist ja dann komplett ungeregelt - einfach Dauerstrom.

So lange die Ladespannung stimmt, regelm die Batterien ihren Ladestrom selbst. Das wäre also kein Problem. Allerdings sind 2,28V/Zelle zu wenig für die zyklische Betriebsart. Da braucht es schon 2,4V/Zelle, um Sulfatierung vorzubeugen.

Zitat

Und noch eine letzte Frage. Wenn ich mir denn ein neues Ladegerät besorge - würde ich ein Duales mit zwei Ausgängen nehmen - für zwei Batteriesysteme quasi. Ich will die Starterbatterie schon voll geladen wissen, dazu sind meine Standzeiten zu hoch. Die Ladekurven wären dann für Starter und Versorger gleich. Was macht da der Trennmosfet? Der macht ja dann auf und dann ists doppelt gemoppelt oder?


Passt schlecht, da der Trenn-MOSFET einerseits bei der Ladung der Zweitbatterie immer zuschaltet und andererseits die Stromaufnahme des Trenn-MOSFETs wiederum die Abschaltautomatik des Laders durcheinander bringt. Ich verstehe zwar nicht, warum den allermeisten Usern die letzten 3% Ladezustand der Starterbatterie so wichtig sind, aber wer das wirklich unbedingt möchte, sollte dann wenigstens den Trenn-MOSFET abschalten: Minuskabel am Trenn-MOSFET lösen, dann isser aus.

Nochmal Starterbatterie laden: Wenn man im Stand Teile der primären Fahrzeugelektrik (Cockpitbeleuchtung, Radio o.ä.) verwendet, wird dabei natürlich die Starterbatterie entladen. Das ist Mist! In solchen Fällen empfiehlt es sich, diese Verbraucher besser aus dem primären Netz zu entfernen und gleich ins sekundäre Netz der Zweitbatterie zu integrieren. Die Selbstentladung der Starterbatterie dürfte jedenfalls nicht das Problem sein.

Grüße, Tom

psy

Akku-Versteher

Beiträge: 68

Registrierungsdatum: 14.05.2014

  • Nachricht senden

15

30.07.2018, 20:43

zur Batteriekapazität:
du schreibst von 2 Yellow Top und 110Ah bei 24V
die größte Yellow Top hat aber nur 75Ah bei 12V
d.h. da stimmt was nicht
kann es sein, dass du nur 55Ah bei 24V verbaut hast?

für 110Ah/24V bräuchstes du 4x Yellow Top mit je 55Ah/12V (zwei in Reihe und zwei Parallel)

solarstone

Akku-Neuling

Beiträge: 7

Registrierungsdatum: 02.08.2016

  • Nachricht senden

16

02.08.2018, 19:00

Hallo zusammen,

ja klar Mensch - danke psy 8) - das ist der Grund. Ein simpler Denkfehler des Laien kann viel anrichten... 55 AH bei 24 Volt muss natürlich die Berechnungsgrundlage sein. Dann erklären sich auch die kürzerer Laufzeiten.
Ums hier abzuschließen kurz noch wies jetzt weitergeht: Ich habe das Landstrom-Ladegerät als reines Versorgerbank-Ladegerät umgebaut. Die Starterbatterien bekommen ein separates Landstrom-Ladegerät. Wenn beide Batteriebänke am Landstrom geladen werden sollen, wird der die kleine Masseverbindung des Trennmosfets getrennt. Evtl schalte ich das auch mal automatisch über ein Relais... Parallel dazu installiere ich ein Solarmodul als Unterstützung.

Danke für euere Hilfe und viele Grüße
Raffael