Sie sind nicht angemeldet.

TJ_24

Akku-Kennenlerner

  • »TJ_24« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 06.09.2017

Über mich: Mein Name ist Günter, ich bin verheiratet und habe zwei Töchter. Meine Hobbys sind (nach meiner Familie!) Radsport, Jeep TJ, reisen und den Ruhestand genießen. In meinem Berufsleben war ich 36 Jahre im LKW Vertrieb tätig. Ich habe, neben diversen Schulbesuchen, eine Ausbildung (vor gefühlten 100 Jahren) zum Kfz Mechaniker (hieß damals so) und zusätzlich eine kaufmännische Ausbildung gemacht.

  • Nachricht senden

1

21.07.2018, 00:06

Probleme mit LED Rückleuchten

Hallo,
ich habe folgendes Problem mit meinen nachgerüsteten LED Rückleuchten, die Linke Leuchte ist leuchtet wesentlich schwächer als die Rechte. Aber nur Rücklicht und Bremslicht, Blinker/Warnblinker sind gleich stark. Anschlüsse habe ich geprüft bzw. neu verbunden, die Lampen habe ich schon getauscht, der Fehler wandert mit der Leuchte mit. An den Leitungen kommt über 12V an. Nach dem lampen Wechsel von rechts nach links und wieder zurück leuchtete die (defekte) Lampe plötzlich wieder voll, aber nur für kurze Zeit. Ich vermute den defekt in de Lampe, der Hersteller (in England) meint es liegt an den Zuleitungen. Wie kann ich diese zuverlässig und einfach prüfen.
Gruß Günter
»TJ_24« hat folgende Bilder angehängt:
  • 0025D446-7F1C-468A-8A94-9DAB39464E90.jpeg
  • 0E773E47-08CF-428D-A528-8D89D7FEE1A9.jpeg
  • 10F93222-368C-46C7-B8E6-D613FB6EF47F.jpeg
  • 5309683E-C34E-4BD1-A271-F80B9DF4AC96.jpeg
  • 0FD70AAD-AEED-4F84-B67F-FCED98A14E71.jpeg

Bandit1973

Akku-Meister

Beiträge: 367

Registrierungsdatum: 28.07.2012

  • Nachricht senden

2

21.07.2018, 07:05

Wenn der Fehler Mitwandert kanns nicht an den Zuleitungen liegen, fertig.
Lampe Reklamieren!!!!

Tom

Moderator

Beiträge: 2 081

Registrierungsdatum: 27.02.2010

  • Nachricht senden

3

21.07.2018, 07:43

Einfach direkt an einer 12V-Batterie prüfen. Dann siehstes ja.

Grüße, Tom

Bandit1973

Akku-Meister

Beiträge: 367

Registrierungsdatum: 28.07.2012

  • Nachricht senden

4

21.07.2018, 08:48

Warte mal.......
Werden für Rücklicht die gleichen Dioden benutzt wie für Bremslicht, nur mit anderer Leuchtkraft?
Dann könnte es tatsächlich an einem Verkabelungsproblem liegen.
Wenn nämlich auf einer Seite Rück und Bremslichtansteuerung vertauscht sind.

Für Rücklicht werden die Dioden über einen Widerstand versorgt
für Bremslicht direkt (oder einen kleineren Widerstand)
bzw, wird dann in anderen (Seriell/Parallel) Gruppen beschaltet.

Kontrollier erstmal mit der Probierlampe an welchem Pin denn Rück und Bremslicht versorgt wird,
Dann vergleich ob Links u. R wirklich gleich sind!!

TJ_24

Akku-Kennenlerner

  • »TJ_24« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 06.09.2017

Über mich: Mein Name ist Günter, ich bin verheiratet und habe zwei Töchter. Meine Hobbys sind (nach meiner Familie!) Radsport, Jeep TJ, reisen und den Ruhestand genießen. In meinem Berufsleben war ich 36 Jahre im LKW Vertrieb tätig. Ich habe, neben diversen Schulbesuchen, eine Ausbildung (vor gefühlten 100 Jahren) zum Kfz Mechaniker (hieß damals so) und zusätzlich eine kaufmännische Ausbildung gemacht.

  • Nachricht senden

5

21.07.2018, 16:07

Einfach direkt an einer 12V-Batterie prüfen. Dann siehstes ja.

Grüße, Tom

Warte mal.......
Werden für Rücklicht die gleichen Dioden benutzt wie für Bremslicht, nur mit anderer Leuchtkraft?
Dann könnte es tatsächlich an einem Verkabelungsproblem liegen.
Wenn nämlich auf einer Seite Rück und Bremslichtansteuerung vertauscht sind.

Für Rücklicht werden die Dioden über einen Widerstand versorgt
für Bremslicht direkt (oder einen kleineren Widerstand)
bzw, wird dann in anderen (Seriell/Parallel) Gruppen beschaltet.

Kontrollier erstmal mit der Probierlampe an welchem Pin denn Rück und Bremslicht versorgt wird,
Dann vergleich ob Links u. R wirklich gleich sind!!

Vielen Dank für eure Infos,
die Leitungen habe ich schon mehrfach kontrolliert, außerdem habe ich ja die Leuchte von links nach rechts getauscht und der Fehler war dann rechts. Die Verkabelung Licht/Bremslicht und Blinker habe ich einzeln auf Spannung geprüft und gemäß Schaltplan Hersteller
angeschlossen (Licht=braun, Stopplicht=rot, Blinker=gelb, Masse=weiß).
Heute habe nun den Tipp von Tom beherzigt (warum bin ich nicht selbst drauf gekommen?) und die Lampe direkt an einer 12V Batterie
geprüft. Das Ergebnis war das gleiche, Blinker volle Leuchtkraft, Licht und Bremslicht jeweils halbe Leuchtkraft. Das werde ich jetzt dem
Lieferanten schreiben und auf kostenloser Lieferung einer neuen Rückleuchte bestehen (hab ja noch „warranty“.
Gruß Günter

TJ_24

Akku-Kennenlerner

  • »TJ_24« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 06.09.2017

Über mich: Mein Name ist Günter, ich bin verheiratet und habe zwei Töchter. Meine Hobbys sind (nach meiner Familie!) Radsport, Jeep TJ, reisen und den Ruhestand genießen. In meinem Berufsleben war ich 36 Jahre im LKW Vertrieb tätig. Ich habe, neben diversen Schulbesuchen, eine Ausbildung (vor gefühlten 100 Jahren) zum Kfz Mechaniker (hieß damals so) und zusätzlich eine kaufmännische Ausbildung gemacht.

  • Nachricht senden

6

28.07.2018, 11:38

Habe die LED an den Lieferanten geschickt und bekomme (nach Prüfung) eine Neue, scheint also an der Rückleuchte zu liegen.
Gruß Günter

TJ_24

Akku-Kennenlerner

  • »TJ_24« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 06.09.2017

Über mich: Mein Name ist Günter, ich bin verheiratet und habe zwei Töchter. Meine Hobbys sind (nach meiner Familie!) Radsport, Jeep TJ, reisen und den Ruhestand genießen. In meinem Berufsleben war ich 36 Jahre im LKW Vertrieb tätig. Ich habe, neben diversen Schulbesuchen, eine Ausbildung (vor gefühlten 100 Jahren) zum Kfz Mechaniker (hieß damals so) und zusätzlich eine kaufmännische Ausbildung gemacht.

  • Nachricht senden

7

05.12.2018, 19:54

Habe die LED an den Lieferanten geschickt und bekomme (nach Prüfung) eine Neue, scheint also an der Rückleuchte zu liegen.
Gruß Günter


Sorry, denke ich war noch eine endgültige Antwort schuldig. Also, es lag tatsächlich an der Rückleuchte. Nach Tausch gegen neue Leuchten ist jetzt alles okay.
Gruß Günter