Sie sind nicht angemeldet.

Walter_Li

Akku-Neuling

  • »Walter_Li« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 19.02.2019

  • Nachricht senden

1

19.02.2019, 14:24

WoMo Gel Batterien knapp 2 Jahre alt und keine Kapazität mehr

Hallo Tom's Elektroschmiede,

mein knapp 2 Jahre altes WoMo hat zwei 90Ah Gel Batterien.
Vor 2 Wochen hatte ich nach nur einer Übernachtung ohne Netz zum
ersten Mal die Meldung niedrige Bordspannung am Kontrollpanel.

Gestern habe ich dann eine kleine Kapazitätsmessung der Batterien durchgeführt.
Dazu habe ich die Batterien mit den Original Bordlader aufgeladen und über eine H4 Lampe
jeweils einzeln entladen. Beigefügte PDFs zeigen den Spannungsverlauf gemessen
mit Arduino Logger jede Minute.

Zu meiner Überraschung war die Spannung bereits nach 32 bzw. 39 Minuten unter 11 Volt gefallen.
D. h. die Kapazität ist kleiner als 5Ah!!!

Nun meine Fragen:

Ich denke es handelt sich um Sulfatierung oder ?

Wenn Ja kann Ihr Power Pulsar die Batterien nochmals retten?

Wie kann ich das in der Zukunft verhindern?


Ich war der Auffassung Sulfatierung kommt nur vor wenn die Spannung oft unter 12Volt liegt.
Das hatte ich nie. Ersten weil die zwei Batterien nie so viel entladen wurden und zweiten weil ich
eine große Solaranlage angeschlossen habe die die Spannung immer (auch wenn das Fahrzeug nicht benutzt
wird) im Bereich der Erhaltungsladung von 13,6 Volt gehalten hat.
»Walter_Li« hat folgende Dateien angehängt:
  • Batterie_1.pdf (10,01 kB - 58 mal heruntergeladen - zuletzt: 18.10.2019, 21:09)
  • Batterie_2.pdf (10 kB - 47 mal heruntergeladen - zuletzt: 18.10.2019, 21:09)

Tom

Moderator

Beiträge: 2 049

Registrierungsdatum: 27.02.2010

  • Nachricht senden

2

19.02.2019, 19:09

Hallo,

es ist völlig problemlos möglich, Bleibatterien durch bloße und völlig korrekte Verwendung innerhalb von nur drei Monaten komplett zu verschleißen. Das kenne ich genau so von Taxi-Starterbatterien und das war auch der Auslöser für dieses Batteriepflege-Gewerbe, das ich damals begonnen habe. Nur um das mal klarzustellen. Die Dinger mögen ums verrecken keine stark zyklische Verwendung!

Um Sulfatierung sicher vorzubeugen muss man entweder nach jeder Entladung mit 14,8V wieder aufladen (was leider die Gitterkorrosion stark beschleunigt...), oder die Batterien nur geringfügig benutzen und möglichst immer voll geladen halten. Wobei "voll geladen" nicht den Punkt meint, an dem Ladegeräte "voll" behaupten, sondern den, an dem die Batterie wirklich voll ist. Das ist leider meist ein größerer Unterschied.

Ausgehend von dem eben Geschriebenen wird klar, dass es für Außenstehende völlig unmöglich ist, vorauszusagen, wie der Status Deiner Batterien ist. Der Power-Pulsar hilft nur bei Sulfatierung! Ist Sulfatierung das Problem, wird das Desulfatierungsergebnis mit einiger Wahrscheinlichkeit positiv ausfallen. Ist aber Sulfatierung nicht das Problem, wird man sich einen Wolf ärgern, dass man für das Geld nicht besser neue Batterien gekauft hat. Meiner persönlichen Erfahrung nach liegt es bei zyklisch verwendeten Batterien - wie es im Wohnmobil üblich ist - und jeweils korrekter Aufladung auch mit höherer Ladespannung (14,8V) und auch regelmäßig längeren Ladezeiten (also nicht zu früh abschaltendem Ladegerät) meist nicht an Sulfatierung, sondern an ganz ordinärem Batterieverschleiß durch Shedding und Gitterkorrosion. Mir sind aber auch schon große, alte und lächerlich schwächliche Gel-Batterien mit stark ausgebeulten Seiten zugelaufen, die nach einer ausdauernden Desulfatierungs-Kur tatsächlich wieder mehr als die aufgedruckte Nennkapazität aufwiesen. 8o Ergo: Wenn man die Vergangenheit der Batterien nicht kennt, ist es eigentlich immer ein Glücksspiel und ich würde im Zweifel eher vom Kauf des Pulsars ab- und zum Kauf neuer Batterien zuraten, um unnötig teure Enttäuschungen zu vermeiden.

Bei Batterien mit abnehmbaren Stopfen kann es nicht schaden, einmal in die geöffneten Zellen hinein zu leuchten und auch einmal die Deckel von der Unterseite genauer zu betrachten. Sind die Stopfen und Deckel von unten stark dunkelgrau (natürlich nur bei hellen Gehäusen erkennbar), liegt mit hoher Wahrscheinlichkeit Verschleiß durch Shedding (aus den Gitterplatten ausgefallenes Bleipulver) vor, wo sich Bleistaub dann im Gehäuse verteilt hat. Da ist meist nicht mehr viel zu retten, denn dieses Blei ist verloren und nimmt an den Umsetzungsvorgängen nicht mehr teil. Sind die Gehäuse von innen noch relativ hell und sauber, liegt vermutlich nur Sulfatierung vor. Hier würde sich ein Versuch der Desulfatierung mit großer Wahrscheinlichkeit lohnen.

Grüße, Tom

Walter_Li

Akku-Neuling

  • »Walter_Li« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 19.02.2019

  • Nachricht senden

3

21.02.2019, 07:02

Hallo Tom,
vielen Dank für die Informationen. Und besonders Danke für den Tip mal in die Batterie hineinzuschauen
Uns wir ja immer erzählt alles wartungsfrei.

Das war eine große Überraschung. In meinen Batterien sieht es innen aus wie in

einem ausgetrocknetem afrikanischen Fluß.
Schau dir mal die Fotos an. Das Gel is noch weich aber voller Risse und alles kleine Krümmel.
Als Elektrolyt funktioniert das so doch sicher nicht mehr.

Die Deckel sind absolut sauber und auch sonst kann ich keine Bleiablagerungen sehen.
Was sagt deine Erfahrung?

Bekommt das wieder hin ?
Was ist die Ursache?

Mir ist das Thema mit der stark zyklischen Verwendung bekannt.

Ich benutze wann immer möglich einen Netzanschluß.

Ich entlade nie unter 12,2 Volt. Daher habe ich auch gleich zwei
Batterien einbauen lassen. Damit halbiert sich ja die Entladung
pro Batterie und damit sollten die möglichen Ladezyklen steigen
aber war wohl Pustekuchen.

Viele Grüße
Walter
»Walter_Li« hat folgende Bilder angehängt:
  • 20190220205246.jpg
  • 20190220205312.jpg
  • 20190220205355.jpg

psy

Akku-Versteher

Beiträge: 68

Registrierungsdatum: 14.05.2014

  • Nachricht senden

4

21.02.2019, 08:51

laut deiner o.g. Messreihe hast du die Batterien aber nun tiefentladen, das hat ihnen vielleicht den Rest gegeben
2x neu bitte :)

Tom

Moderator

Beiträge: 2 049

Registrierungsdatum: 27.02.2010

  • Nachricht senden

5

21.02.2019, 10:25

Man sollte richtig lesen: "GEL-Batterien" hattest Du geschrieben und es ist bei mir links rein und wohl gleich rechts wieder raus. Bei GEL-Batterie ist es natürlich Quatsch was ich schrieb von wegen dunkelgrauer Ablagerungen am Gehäusedeckel, denn solche Ablagerungen entstehen nur bei flüssigem Elektrolyten, wenn die Zellen zu gasen beginnen und dann Bleistaub durch platzendes Gasbläschen überall hin verspritzt wird. Bei GEL-Batterien blubbert aber nichts, da wird dieser Effekt nicht wirksam.

Das könnte aber auch die Rettung sein! 8o Denn bei einer dicken 12V/120Ah Sonnenschein-GEL-Batterie, die von innen ganz genauso aussah wie Deine (es handelt sich exakt um eine der oben im Posting genannten Batterien), habe ich mal einfach destilliertes Wasser nachgefüllt. Im Laufe der nächsten Monate erreichte diese Batterie sagenhafterweise sogar mehr als die aufgedruckten 120Ah, obwohl sie schon wenigstens 10 Jahre alt war und vorher stark schwächelte. Allerdings weiß ich nicht, wie das GEL auf Wasser reagiert, also ob das Wasser regelrecht aufgesogen wird, oder ob größere Mengen davon dann in den Zellen umherschwappen. Aber ein Versuch wäre es ja wert, denn Wasser kostet nicht viel. Allerdings weiß ich nicht mehr, wie viel Wasser ich seinerzeit in die Zellen geschüttet hatte. Ich glaube mich zu erinnern, dass ich zwei mal was nachgeschüttet hatte. Könnten insgesamt so 50ml pro Zelle gewesen sein. Keine Ahnung mehr. langanhaltendes Bepulsen brachte dann die Kapazität wieder zurück. Aber ob das auch hier reproduzierbar ist, ich weiß es nicht.

Grüße, Tom

Walter_Li

Akku-Neuling

  • »Walter_Li« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 19.02.2019

  • Nachricht senden

6

22.02.2019, 08:17

Hallo Tom,
ich habe gestern destilliertes Wasser vorsichtig bis zur Oberkante der Platten eingefüllt.
Es scheint als ob das Gel das Wasser zum Teil aufsaugt.

Ich habe pro Zell etwa 200ml einfüllen können.
Die zweite Batterie sah im übrigens ganz genau so aus.
Ich werde berichten ob die Rettung erfolgreich ist.

Mal abgesehen davon ob ich die Batterien retten kann oder nicht

würde mich jetzt eigentlich am meisten interessieren was falsch gelaufen ist

damit ich das in der Zukunft verhindern kann.
Könnte es eine Überladung sein?
Ich habe einen Votronic Solarregler der ist auf Programm Gel eingestellt
und macht laut Angabe U1 Haupt/Vollladung 14,3 Volt.
Der Bordlader macht beim Gel Programm U1 14,4 Volt. Ich habe eine permanente
Anzeige die die Spannung der Bordbatterie zeigt. Ich habe nie mehr wie 14,4 V
an der Anzeige gesehen. Aber ich sitze ja auch nicht die ganze Nacht vor der
Anzeige. In Zukunft werde ich den Arduino Logger dranlassen.
@psy
ja das ist natürlich gar nicht schön. Ich habe nicht erwartet
das ich nur noch 5Ah Kapazität habe und dadurch bereits nach 30min Ende ist.
Ich rechne schon damit "Lehrgeld" zu zahlen. Wie oben erwähnt
ist die Frage nach "warum" nun das wichtigste für mich.
Viele Grüße
Walter

Tom

Moderator

Beiträge: 2 049

Registrierungsdatum: 27.02.2010

  • Nachricht senden

7

22.02.2019, 13:44

Die Ladespannung sieht OK aus, daran wird es nicht liegen, jedenfalls wenn die Werte stimmen. Ich weiß auch nicht, wie GEL-Akkus von innen aussehen müssen, wenn sie OK sind. Risse im Gel sind jedenfalls normal, anders könnte das entstehende Gas auch gar nicht entweichen. Aber ob diese rumliegenden Brocken noch normal sind, ich glaube eher nicht. Könnte es starke mechanische Beanspruchung gewesen sein? Übrigens denen sich Bleigitter bei starker Entladung auch überraschend stark aus. Man sieht das oft schon am Batteriegehäuse, wenn sich die Seiten ausbeulen.
Grüße, Tom

Ewald

Akku-Meister

Beiträge: 107

Registrierungsdatum: 11.02.2011

  • Nachricht senden

8

03.03.2019, 09:23

Ich habe schon öfter destiliertes Wasser in kleine ausgetrocknete chinesische AGM Akkus nachgefüllt, welche anschließend wieder bis zu 2 Jahren akzeptable Kapazität und vor allem auch hohe Entladeströme bereitstellten!



Vor wenigen Monaten versuchte ich eine Rettung an folgender weitgehend ausgetrockneter 12V 68Ah Start/Stop AGM Batterie (mit schwarzer Folie abgeklebten Schraubverschlüssen), welche zwar noch viel Ladung speicherte, aber mit bescheidenen 230 Ampere Prüfstrom nach EN, viel zu hochohmig war.



Diesem Brocken von Varta spendierte ich für den Anfang 25 Milliliter destiliertes Wasser pro Zelle und schon wenige Minuten später, konnte ich Prüfströme über 350 Ampere an den Polklemmen messen. Leider begann dieser Brocken nach ungefähr einer halben Stunde an allen Zellen zu gasen und der Kasten erwärmte sich anschließend über mehrere Stunden. In diesem Fall kein wirklicher Schaden, weil dieser AGM Akku bestenfalls noch für Notbeleuchtungen mit niedrigen Entladeströmen geignet war. Mich wunderte aber, warum Elektrolytnachfüllungen bei kleinen Billigchinesen mehrmals erfolgreich waren, und bei diesem großen Varta Brocken auf Anhieb scheiterte?

Tom

Moderator

Beiträge: 2 049

Registrierungsdatum: 27.02.2010

  • Nachricht senden

9

03.03.2019, 12:33

Mich wunderte aber, warum Elektrolytnachfüllungen bei kleinen Billigchinesen mehrmals erfolgreich waren, und bei diesem großen Varta Brocken auf Anhieb scheiterte?

Das ist durch einen Unterschied in der Beschaffenheit der Batterien zum Zeitpunkt der Wassernachfüllung zu erklären: Bei der großen VARTA war das primäre Problem offenbar nicht die Austrocknung durch Wasserverlust, sondern die Wanderung von Aktivmaterialien von den positiven zu den negativen Gittern durch hohen Ladungsdurchsatz. Das Problem ist bekannt als Antimonvergiftung. Antimon (u.a. Legierungsbestandteile) aus den positiven Gittern geht besonders bei hoher Säuredichte (durch zunehmenden Wasserverlust!) verstärkt in Lösung und wird mit dem Ionenstrom zu den negativen Gittern transportiert, wo es sich bevorzugt bei niedriger Säuredichte (Entladung) wieder niederschlägt. An den negativen Gittern sinkt hierdurch die Gasungsschwelle, also der Spannungswert beim Laden, ab dem Gasentwicklung einsetzt. Hierdurch erwärmt sich die Zelle bei der Aufladung stark und verhindert hierdurch die weitere Aufladung. -> Totalschaden.

Grüße, Tom

Ewald

Akku-Meister

Beiträge: 107

Registrierungsdatum: 11.02.2011

  • Nachricht senden

10

03.03.2019, 20:43

Hallo Tom,

Danke für Deine Einschätzung, die typische schleichende Antimonvergiftung ist mir gut von alten Gabelstaplerbatterien und auch uralten Starterbatterien, in Form von sinkender Spannungslage und drastischen Kapazitätsverlusten bekannt! Die beschriebene jüngere 12V 68AH AGM Batterie von Varta, hatte ich allerdings vor dem nachfüllen testilierten Wassers, mit max. 0,5A Ladestrom bis 14,7 Volt Ladeschlußspannung aufgeladen. Zwei Tage später konnte ich noch eine Klemmenspannung >12,8 Volt messen und keine Anzeichen von erhöhter Selbstentladung feststellen.

Nach der Zugabe von ca. 25 mL destiliertem Wasser pro Zelle, begannen diese ohne Ladestromzufuhr zu gasen und einen Tag später lag die Leerlaufspannung unter 11 Volt. Da hat es meiner Meinung irgend eine unbekannte chemische Unverträglichkeit gegeben, denn mit klassischer Antimonvergiftung ist dieser überraschende Effekt, irgendwie nicht plausibel erklärbar.

Tom

Moderator

Beiträge: 2 049

Registrierungsdatum: 27.02.2010

  • Nachricht senden

11

04.03.2019, 00:41

OK, wenn Zellen OHNE anliegenden Ladestrom zu gasen beginnen, dass issses natürlich etwas anderes. Aber auch auf jeden Fall ein Totalschaden. Möglichst weit wegstellen den Klotz und einen neuen kaufen. -|-

Grüße, Tom