Sie sind nicht angemeldet.

Reiner106

Akku-Versteher

  • »Reiner106« ist der Autor dieses Themas

Beiträge: 34

Registrierungsdatum: 28.12.2018

  • Nachricht senden

1

28.12.2018, 00:48

Akku komplett auf 0V tiefentladen - Anschluss PP möglich?

Hallo Herr Rücker,
hier und da lese ich im Forum, dass selbst jahrelang tiefentladen rumgestandene Akkus mit dem PP bearbeitet wurden ohne jegliche Warnung - gleichzeitig lese ich aber auch, dass man tunlichst keine 6V Akkus mit dem PP bearbeiten soll, da er dadurch überlastet werden kann.
Hier steht eine komplett auf 0V tiefentladene 65Ah Starterbatterie, die vermutlich nur vergessen wurde - sie könnte also "nur" sulfatiert sein.... Mit dem Labornetzteil bekomme ich zwar die Spannung mal angehoben, aber so Recht wills nich - und alle "Automatiklader" wollen sowieso nicht.
Obs was bringt - wer weiss... Aber Forschungsdrang ist da...
Kann ich den PP mal dranhängen (für Jahre? :) ) ohne ihn dabei zu zerstören?

Tom

Moderator

Beiträge: 2 084

Registrierungsdatum: 27.02.2010

  • Nachricht senden

2

28.12.2018, 00:59

Da kann eigentlich nichts kaputtgehen, denn der Trafo des Power-Pulsars ist dauerkurzschlussfest und der Regler hat auch nicht viel zu tun. Sie können es also durchaus mal probieren.

Wenn allerdings schon das aufladen mit dem Netzteil nichts gebracht hat, dann wird der Pulsar die kurzgeschlossenen Zellen auch nicht wieder retten können. Denn das ist ja leider ein grundsätzliches Problem beim Bleiakku, dass nämlich Zellenschlüsse meistens den endgültigen Tod des Akkus besiegeln.

Grüße, Tom

Reiner106

Akku-Versteher

  • »Reiner106« ist der Autor dieses Themas

Beiträge: 34

Registrierungsdatum: 28.12.2018

  • Nachricht senden

3

30.12.2018, 20:58

Hallo Tom,

vielen Dank für die fixe Antwort - Support sogar in der Weihnachtszeit, super!

Ich teste mal..

Eine Verständnisfrage habe ich noch: Wenn das Anschliessen des Pulsers an eine 0-Volt 12V Batterie ihm nicht schaden kann - wieso wäre dann der Anschluss an einen 6V Akku für den Pulser gefählrich ? (Dass der Akku die 12V nicht gut findet, die den Pulsen "unterliegen" ist mir klar)

Grüße, guten Rutsch ins neue Jahr!

Tom

Moderator

Beiträge: 2 084

Registrierungsdatum: 27.02.2010

  • Nachricht senden

4

30.12.2018, 21:49

Es wäre nicht gefährlich in dem Sinne, dass der Pulser abbrennen würde. Aber da der Pulser am Ausgang schaltungsbedingt eine Gleichspannung von etwa 13,5V bereit stellt, könnte allein das dazu führen, dass der 6V-Akku platzt, überkocht oder sonstwie Schaden nimmt.

Grüße, Tom

Reiner106

Akku-Versteher

  • »Reiner106« ist der Autor dieses Themas

Beiträge: 34

Registrierungsdatum: 28.12.2018

  • Nachricht senden

5

01.01.2019, 12:30

Frohes Neues!
Danke, das hilft mir sehr weiter!
Ich wünsche einen guten Start in 2019,

Grüße
Reiner

Reiner106

Akku-Versteher

  • »Reiner106« ist der Autor dieses Themas

Beiträge: 34

Registrierungsdatum: 28.12.2018

  • Nachricht senden

6

24.10.2019, 11:17

Hier mal eine kleine Rückmeldung:

Bei 6V sind die Impulse des Pulser weit geringer ausgebildet als bei 12V Akkus (sagt zumindest mein uraltes 08/15 Philips Oszi) - gefühlt habe ich also keinen Unterschied zwischen "0,1A Ladestrom aus dem Labornetzteil" und "powerpulser dran" bemerkt... 2 x 6 Volt in Reihe klappte hingegegn wie gewohnt gut.

Die komplett tiefentladenen Akkus konnte ich zu rund 20% wieder auf "gut" hochpeppeln, ca 30% waren "naja, für minisolar reichts" und der Rest war "dahin"...

In den erfolgreichen Fällen hatte der Powerpulsar jeweils am Anfang des Aufladens geholfen, damit die Akkus überhaupt wieder irgendwas angenommen hatten und die Spannung dann auch ein paar Tage hielten... Dann war ein Aufladen mit Ladegerät möglich... Dann weiteres Pulsen - dann 3 Zyklen fahren mit langsamen entladen und wieder komplettem Aufladen mit Pulsen nach dem Aufladen... Das hat sich als gangbar herausgestellt...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Reiner106« (24.10.2019, 11:33)


Tom

Moderator

Beiträge: 2 084

Registrierungsdatum: 27.02.2010

  • Nachricht senden

7

24.10.2019, 17:10

Das stand zu befürchten, weil die Spannung der Impulserzeugung dann einfach zu stark durch den 6V-Akku "heruntergeprügelt" wird, so dass kaum noch Impulsleistung übrig bleibt und statt dessen die meiste Energie in Form bloßen Gleichstroms in die Batterie fließt. der ja bekannt kaum Wirksamkeit bei der Auflösung grober Sulfatkristalle entfaltet. So hatte sich der Pulsar-Benutzer das natürlich nicht vorgestellt. :pinch: In diesem Fall könnte man Versuche mit in Reihe geschalteten Kondensatoren machen, um den Gleichstromweg zu entkoppeln. Die Impulse müssten dann übrig bleiben. Gleichstrom zum Laden könnte man auch aus externen Quellen zugeben, optimalerweise über Drosseln entkoppelt, um die Nadelimpulse des Pulsars nicht unnötig zu dämpfen.

Grüße, Tom

Reiner106

Akku-Versteher

  • »Reiner106« ist der Autor dieses Themas

Beiträge: 34

Registrierungsdatum: 28.12.2018

  • Nachricht senden

8

28.10.2019, 15:46

Danke für die Anregungen. Vor kurzem habe ich den umgekehrten Fall untersucht: Vier 6 Volt 80Ah stationäre Beliakkus habe ich in Reihe (24V) geschaltet, ordentlich vollgeladen, Säure geprüft (im unteren "ok" Bereich) und dann in Reihe an den Power Pulser gehangen für ein paar Wochen... Irgendwann dachte ich, es sei genug, hab die Säure kontrolliert - und siehe da, die war deutlich niedriger als vorher. Also 12V Päarchen gebildet, konventionell aufgeladen und einige Tage gepulst mit meinen beiden Pulsern an je 12V... Das klappt prima.
Offensichtlich war die Selbstentladungsrate höher als das, was der Pulser an Impulsen einbrachte - eine "Stützladung" hätte vielleicht geholfen - jedoch habe ich nichts hier, was garantiert nicht mit dem Pulser agiert - da scheinen überall Dioden drin zu sein, die (laut Oszi messung 08/15) die Impulse sofort wegbügeln, wenn der Pulser parallel zum Ladegerät dazu kommt. (Ich vermute dass - je kleiner der Akku - die 24V Variante besser funktionieren würde).. Verbinder waren übrigens Original starre Kupferstreifen, also richtig dickes Material, Gesamtwege so kurz wie nur geht.

Also bleibe ich doch erst mal bei 12V Puls Betrieb, das scheint für meine Anwendungen sicherer zu sein

Tom

Moderator

Beiträge: 2 084

Registrierungsdatum: 27.02.2010

  • Nachricht senden

9

28.10.2019, 15:52

Also das wundert mich jetzt. Zwar sind die Impulse sind im Verhältnis zu den Impulspausen wirklich sehr kurz und daher auch nur von geringem Energieinhalt, aber dass die Selbstentladerate einer 24V-Batterie größer ist als die gepumpte Ladungsmenge erscheint mir jetzt doch irgendwie komisch und nicht logisch erklärbar.

Grüße, Tom

Reiner106

Akku-Versteher

  • »Reiner106« ist der Autor dieses Themas

Beiträge: 34

Registrierungsdatum: 28.12.2018

  • Nachricht senden

10

28.10.2019, 15:55

Hat mich auch gewundert. Ich hatte zum Check noch den Innenwiderstand der Akkus getestet, der lag bei 3 bis 5 mOhm - eine zum Vergleich recht neu gemessene 70Ah Starterbatterie war recht ähnlich am gleichen Messgerät, so dass ich das für "plausibel und ok" empfand. Laeinhaft vermute ich einen Zusammenhang zwischen "erhöhter Selbstentladungsrate" und Innenwiderstand. Oder irre ich da?

Tom

Moderator

Beiträge: 2 084

Registrierungsdatum: 27.02.2010

  • Nachricht senden

11

28.10.2019, 17:33

Der Innenwiderstand spielt da eher keine Rolle. Der ändert sich ja auch nicht messbar, wenn man eine kleine Glühbirne parallelschaltet, die allein schon durchaus geeignet wäre, den ganzen Akku zu entladen. So in etwa muss man sich eine erhöhte Selbstentladerate ja vorstellen.

Grüße, Tom

Reiner106

Akku-Versteher

  • »Reiner106« ist der Autor dieses Themas

Beiträge: 34

Registrierungsdatum: 28.12.2018

  • Nachricht senden

12

28.10.2019, 17:39

Ah ok, ich hatte des öfteren gelesen, dass der Innewiderstand eines Akkus ein Indiz für seine Selbstentladungsrate wäre - ergo könne man erkennen, ob ein erhöhter Widerstand Ursache für eine zu schnelle Selbstentladung wäre (was ich vermutete bei obigem Versuch) - ok, dann liege ich da falsch. Danke.