Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das MicroCharge-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Kundenanfrage

Akku-Gott

  • »Kundenanfrage« ist der Autor dieses Themas

Beiträge: 343

Registrierungsdatum: 15.04.2010

Über mich: Unter diesem Konto werden viele technischen Kundenanfragen und gegebenen Antworten zu Akkus, Installationen und MicroCharge-Produkten, die mich per eMail erreichen, in (anonymisierter) Kopie gepostet. So ist es möglich, einerseits die per eMail ankommenden Kundenanfragen direkt per eMail zu beantworten und andererseits die Forenuser an dem gegebenen Lösungsvorschlägen teilhaben zu lassen.

Thomas Rücker

  • Nachricht senden

1

07.11.2012, 20:29

Power-Pulsar zeigt immer grün

Hallo,
mir ist die Funktionsweise Ihres Power-Pulsar noch nicht ganz klar.
Nachdem das Gerät an meine geschwächte Autobatterie angeschlossen wurde, leuchtet die grüne LED?!
Bedeutet dies, dass der Power-Pulsar nur Erhaltungsladung vornimmt oder wird auch hier Sulfatierung abgebaut?
Ich hätte erwartet, dass mind. die gelbe LED leuchtet, da die Batterie ausgebaut werden musste auf Grund mangelnder Leistung...

Tom

Moderator

Beiträge: 2 039

Registrierungsdatum: 27.02.2010

  • Nachricht senden

2

07.11.2012, 20:30

Hallo,

die rote, gelbe und grüne LED treffen keine qualitative Aussage über den Akku, sondern zeigen die Höhe der Impulsspannung an.

Grün: 17 - 23V, Gelb 23 - 36V, Rot: über 36V.

Man hätte auch ein normales Messwerk einbauen können, aber die Funktionalität zur Ansteuerung von drei LEDs war gerade ohnehin vorhanden. Man kann anhand der Höhe der Impulsspannung erkennen, wie stark ein Akku sulfatiert ist, oder ob Zellenverbinderbrüche o.ä. vorliegen. Unter normalen Umständen liegt die Impulsspannung unter 23V, so dass dann die grüne LED leuchtet. Es ist also alles in Ordnung.

Bitte bedenken Sie, dass Sulfatierung nur ein Faktor von vielen ist, der Bleiakkus schwächt. Normal im Betrieb befindliche Starterbatterien sulfatieren praktisch gar nicht, sondern verschleißen durch hohen Ladungsdurchsatz. Hiergegen hilft kein Bepulsen! Sulfatierung entsteht, wenn Bleiakkus längere Zeit nicht voll aufgeladen werden, insbesondere durch längere Lagerung in nur teilgeladenem oder völlig entladenem Zustand. Solche - teilweise auch völlig toten - Akkus lassen sich durch den Power-Pulsar wunderbar wiederbeleben. Gegen normalen Akkuverschleiß sind Pulser aber generell machtlos.

Das Gerät desulfatiert solange, bis kein Bleisulfat in den Akkus mehr vorhanden ist. Danach kann der Akku als zu 100% geladen angesehen werden. Weitere Energiezufuhr wird ab diesem Punkt in Elektrolytzersetzung umgesetzt. Dieser Punkt ist erkennbar, wenn die Klemmenspannung (gemeint ist die reine Gleichspannungskomponente, nicht die Höhe der Impulsspannung, die von den LEDs angezeigt wird) über 14,5V überschreitet. Dann kann der Power-Pulsar entfernt werden.

Grüße, Tom

PVT

Akku-Meister

Beiträge: 90

Registrierungsdatum: 09.12.2012

  • Nachricht senden

3

30.12.2012, 11:14

Servus,

mein Pulser pulst nun ca. eine Woche an einer 41Ah-Starterbatterie vor sich hin. Die Spannung hält sich wacker bei 14,0 - 14,3 V an den Klemmen und der Pulser zeigt zu beginn Grün. Einige Stunden später ist er auf Gelb und bleibt da. Das ist auch beliebig reproduzierbar, wenn man den Pulser abschaltet. Ich habe Schraub-Polklemmen aus Messing und Kabelschuhe auf den Anschlüsseln des Pulsers. Da nichts versifft ist, schließe ich zu hohe Übergangswiderstände eigentlich aus.

Nun habe ich gelesen, dass die LEDs eben bei Unterschreitung der 17V auch ausgehen. Ist das der normale Weg einer Desulfatierung, also gehen die LEDs definitiv aus, wenn der Vorgang abgeschlossen ist oder bleibt Grün an?

Die Batterie wurde in ihrem Leben wohl schon ein paar Mal tiefentladen, Kontrollstopfen hat sie leider auch nicht.

Ich habe noch weitere Blei-/Gelbatterien aus einer USV. Der Pulser steht beim Anklemmen sofort auf Rot. Sind USV-Batterien dafür überhaupt geeignete Kandidaten?

Grüße

Tom

Moderator

Beiträge: 2 039

Registrierungsdatum: 27.02.2010

  • Nachricht senden

4

30.12.2012, 11:40

Zitat

mein Pulser pulst nun ca. eine Woche an einer 41Ah-Starterbatterie vor sich hin. Die Spannung hält sich wacker bei 14,0 - 14,3 V an den Klemmenund der Pulser zeigt zu beginn Grün. Einige Stunden später ist er auf
Gelb und bleibt da. Das ist auch beliebig reproduzierbar, wenn man den Pulser abschaltet. Ich habe Schraub-Polklemmen aus Messing und Kabelschuhe auf den Anschlüsseln des Pulsers. Da nichts versifft ist, schließe ich zu hohe Übergangswiderstände eigentlich aus.
Ein bekanntes Phänomen. Man glaubt instinktiv, dass zum Ende der Desulfatierung der Innenwiderstand und auch die Höhe der Impulsspannung ihr Minumum erreicht. Das ist aber nicht so. Das Impedanzminimum wird erreicht, kurz bevor alles Bleisulfat umgewandelt wurde. Ist dann keins mehr vorhanden, steigt die Impedanz recht sprunghaft an. Das Aquivalent dazu bei der Entladung ist der Spannungssack zu Beginn der Entladung eines Bleiakkus (Ursache hier: Mangel an Kristallisationskeimen). Also alles in Ordnung.

Man darf auch nicht den Fehler machen und die rot/gelb/grün-Anzeige des Power-Pulsars einer qualitativen Aussagen wie z.B. schlecht/geht so/gut gleichsetzen. Es ist und bleibt ein Indikator für die Höhe der Impulsspannung, sonst nichts. Teilweise kann man durch Änderung der kapazitiven Kopplung der beiden Akku-Anschlusskabel auch schon eine Änderung der Anzeige hervorrufen. Ursache auch hier: Veränderung der Impulsspannung.

Zitat

Ich habe noch weitere Blei-/Gelbatterien aus einer USV. Der Pulser steht beim Anklemmen sofort auf Rot. Sind USV-Batterien dafür überhaupt geeignete Kandidaten?
Im Grunde schon. Allerdings sind USV-Akkus so gut wie nie sulfatiert (außer sie haben jahrelang entladen irgendwo herumgelegen). Statt dessen sind sie meist durchjahrelange Dauerladung in der USV zu Tode korrodiert. Gegen Gitterkorrosion hilft aber kein Bepulsen, das verschlimmert es höchstens noch. In der Regel sind gebrauchte USV-Akkus daher schrottreif. Weshalb ja auch so viele Ex-USV-Akkus als angeblich top gepflegte ("erhaltensgeladene") Exemplare bei ebay angeboten werden ("Gestern war der Akku noch top, aber heute leider keine Garantie wegen Privatverkauf..." :P ).

Grüße, Tom

PVT

Akku-Meister

Beiträge: 90

Registrierungsdatum: 09.12.2012

  • Nachricht senden

5

30.12.2012, 12:50

Vielen Dank für die Antwort! :thumbsup:

Dass die LEDs keine qualitative Aussage über den Akkuzustand liefern, war mir aus einigen Post hier bekannt. Ich dachte allerdings tatsächlich, dass sich die Impedanz zum Ende auf dem niedrigsten Stand befindet.

So lange von Grün nach Gelb gewechselt wird, ist der Prozess aber noch nicht abgeschlossen, oder? Die Spannung erreicht ja auch noch keine dauerhaften 14,5V. Ich würde den Pulser also noch angeklemmt lassen.

Das mit den USV-Batterien dachte ich mir schon, die werden ja immer auf maximaler Ladung gehalten. Ziemlich verschwenderisches Unterfangen und nicht gerade umweltfreundlich, aber 1,3 Megawatt wollen halt gepuffert werden :D :D :D

Grüße

Tom

Moderator

Beiträge: 2 039

Registrierungsdatum: 27.02.2010

  • Nachricht senden

6

30.12.2012, 16:22

Wie hoch die (mittlere Gleich-)Spannung am gepulsten Akku wird, hängt hauptsächlich von der Höhe des Stroms ab, der innerhalb des Akkus in Wasserzersetzung und Gitterkorrosion umgesetzt wird. Er ist stark von Größe, Art und Alter des Akkus abhängig. Eine feste Spannung, ab der ein Akku sicher als komplett desulfatiert gilt, kann man nicht nennen. Der Akku kann aber als desulfatiert gelten, wenn sich die Spannung innerhalb wenigstens einer Woche nicht mehr weiter erhöht.

Grüße, Tom

PVT

Akku-Meister

Beiträge: 90

Registrierungsdatum: 09.12.2012

  • Nachricht senden

7

31.12.2012, 16:53

Danke für die Erklärung!

Kapazitive Kopplung würde doch nur durch verdrillen entstehen oder stört da sogar schon ein gemeinsames Metallgehäuse, durch das die Kabel hinaus geführt werden?
Die Kabel liegen jetzt weiter auseinander, als auf dem Bild ersichtlich:


So sehen die Pulse mit angeschlossener Batterie bei Grün aus:


und so im Leerlauf ohne Batterie:





Nochmal vielen Dank für die kompetente Hilfe! :thumbsup: :thumbsup: :thumbsup:

Tom

Moderator

Beiträge: 2 039

Registrierungsdatum: 27.02.2010

  • Nachricht senden

8

31.12.2012, 22:06

Hey supper! Wo Du gerade mit dem Speicheroszi im Gange bist, kannste ja gleich mal die Strompulse messen. Vielleicht klärt sich dann, wie ich auf 300A komme. :D

Grüße, Tom

PVT

Akku-Meister

Beiträge: 90

Registrierungsdatum: 09.12.2012

  • Nachricht senden

9

31.12.2012, 22:34

300A? Ich dachte 200A und die nicht ganz 100%ig sicher :D

Vor dem 08.01.13 wird das leider nichts, das Oszi steht im Geschäft und da komm ich jetzt erst mal nicht mehr hin :thumbsup:


Wünsche gute Rutsch ins neue Jahr :thumbup:

Tom

Moderator

Beiträge: 2 039

Registrierungsdatum: 27.02.2010

  • Nachricht senden

10

01.01.2013, 07:20

Schon geringe Bauteiletoleranzen (Drossel) lassen den Spitzenwert bei mir zwischen 200A und 1,5kA schwanken. Allerdings mit einem normalen Röhrenoszi gemessen. So schöne Bildchen wie Du hochgeladen hast habe ich aber leider nicht.

Grüße, Tom



PS


Jaja, ich weiß: Die deutschen Werktätigen haben zwischen dem 24.12. und dem 7.1. alle Feier- und Brückentage zusammengestückelt, die sie nur finden konnten. Echt nervtötend, dass die Welt in dieser Zeit quasi stillsteht. Manche Firma öffnet konsequenterweise gar erst wieder am 14.1. :wacko: Kaum ebay-Bestellungen werden noch ausgeliefert, die Brötchen muss man sich selber aufbacken, und die nächste Lieferung GPS-Gummistiefel wird auch erst wieder frühestens Mitte Januar erwartet. Aber Vorsgesicht: Bald ist schon wieder Ostern, also hurtig... :cursing: AUA!

Meine Empfehlung: Den Scheissjob aufgeben, von dem man sich so händeringend zu erholen sucht und endlich selbstständig machen! 8) Fortan sind Feiertage zwar Teufelszeug aber die Montage sowie alle Schönwetterperioden verbringt man bei bester Laune auf dem Golf- oder Modellflugplatz. :thumbsup:

Bandit1973

Akku-Meister

Beiträge: 367

Registrierungsdatum: 28.07.2012

  • Nachricht senden

11

01.01.2013, 09:33



selbstständig machen! 8) ..........................die Montage sowie alle Schönwetterperioden verbringt man bei bester Laune auf dem Golf- oder Modellflugplatz. :thumbsup:
Mhhh...... heisst selbständig nicht....
SELBST und STÄNDIG arbeiten :thumbsup: :thumbsup:

PVT

Akku-Meister

Beiträge: 90

Registrierungsdatum: 09.12.2012

  • Nachricht senden

12

01.01.2013, 12:02

Meine Empfehlung: Den Scheissjob aufgeben, von dem man sich so händeringend zu erholen sucht und endlich selbstständig machen! 8)
Ich bin gehe einen anderen Weg: Nebenberuflich eine Firma gründen und im Urlaub arbeiten :thumbsup: :thumbsup: :thumbsup: Ich bin quasi gezwungen, über die Tage Urlaub zu nehmen, weil ich bis zum Ende des Jahres sonst über 80 Tage Urlaub und Überstunden gesammelt hätte - welcher Chef kann und will sich das leisten? -|-

Aber ich gebe dir natürlich recht: Eine stillstehende Welt ist schon nervig, besonders wenn man verzweifelt auf seine Pollin-Bestellung wartet :cursing: Da ist nämlich immer Weihnachten, wenn das Päckle kommt :D


Aber zum Glück sind wir ja nicht in Russland: http://www.n24.de/news/newsitem_8480098.html


Wenn ich also wieder arbeiten darf(und der Kollege sein Oszi mit bringt), klemm ich gerne noch mal das Oszi an. Wenn du die geposteten Bilder irgendwie brauchen kannst -> :thumbup:


Achso: Frohes neues :thumbsup:

Tom

Moderator

Beiträge: 2 039

Registrierungsdatum: 27.02.2010

  • Nachricht senden

13

01.01.2013, 16:59

Aumann: 10 Tage Dauersaufen? Wie krank ist das denn??

Zitat

Mhhh...... heisst selbständig nicht.... SELBST und STÄNDIG arbeiten :thumbsup: :thumbsup:
Achwo! Das wird nur von den Selbstständigen (inoffiziell) immer behauptet, um Millionen Arbeiter und Angestellte durch solcherart Abschreckung dazu zu bewegen, auch weiterhin morgens früh um Sechs zur Arbeit zu fahren und ständig um ihren Job zu zittern. ^^

Grüße, Tom

PVT

Akku-Meister

Beiträge: 90

Registrierungsdatum: 09.12.2012

  • Nachricht senden

14

11.01.2013, 13:18

Servus,

ich würde gerne einhalten, was ich gesagt habe und den maximalen Strom messen. Nun grübeln mein Kollege und ich schon rum, wie man das sinnvoll machen kann. Weil einfach das Oszi einschleifen geht ja nicht.

Also über einen Shunt oder wie?

Übrigens hat der Pulser von Gelb nach Grün und wieder (eine Woche jetzt) nach Gelb gewechselt. Scheint also fertig zu sein :thumbup: Da die Spannung auf der Batterie gestern aber schon knapp 14,9V hatte, habe ich mal abgeklemmt. Die Batterie hatte 55Ah. Ab welcher Größe geht's denn nicht mehr über 14,4V, sodass man den Pulser lange dran lassen kann?

Grüße

Tom

Moderator

Beiträge: 2 039

Registrierungsdatum: 27.02.2010

  • Nachricht senden

15

11.01.2013, 14:57

Hallo,

eine fest eGröße kann man eigentlich nicht nennen. Manche große 100Ah-Akkus haben - besonders im Neuzustand - eine so geringe Selbstentladung, dass die Spannung auf über 14,5V hinaus ansteigt. Manche schlechte 7Ah-Akkus kommen dagegen kaum über 14,2V hinaus... Da der mittlere Effektivstrom aber sehr gering ist, sind Beschädigungen nicht zu erwarten.

Tja, wie misst man am besten den Strom? Mir fallen da eigentlich nur zwei Möglichkeiten ein: Shuntmessung, oder Messung des Leitermagnetfeldes. Da es sich um extrem kurze Nadelimpulse handelt, scheidet letztes eigentlich aus. Ich hatte mehrere Messungen mit einem 20mm kurzem 6mm²-versilberten-Kupferdraht als Shunt durchgeführt und kam - je nach Ausführung des Power-Pulsars - auf 200 bis über 1.200A Impulsstrom. Da die Kürze der Nadelimpulse aber einen Skin-Effekt im Shunt hervorrufen könnte, mutmaße ich, dass diese Messungen nicht 100% korrekt sind. Von verschiedenen Leuten ist argumentiert worden, das Schaltungsdesign könne gar nicht solche Impulsströme erzeugen, aber so stark kann der Skin-Effekt m.E. gar nicht sein, dass es zu solch krassen Fehlmessungen käme. Also vermute ich, die Wahrheit liegt irgendwo in der Mitte. Nur wo, wenn man echte Schwierigkeiten hat, es zu messen...? -|-

Grüße, Tom

PVT

Akku-Meister

Beiträge: 90

Registrierungsdatum: 09.12.2012

  • Nachricht senden

16

11.01.2013, 15:33

Tjoar... -|-

Wir sind zwischenzeitlich mal hierauf gestoßen: http://www.avrs-at-leipzig.de/dokuwiki/prokekte/fluxprobe


Vielleicht gehts ja damit?

PVT

Akku-Meister

Beiträge: 90

Registrierungsdatum: 09.12.2012

  • Nachricht senden

17

11.01.2013, 15:36

Zitat

Manche große 100Ah-Akkus haben - besonders im Neuzustand - eine so geringe Selbstentladung
Das habe ich gerade auch festgestellt. Die Erhaltungsspannung im Fahrzeug betrug vor dem Abklemmen des Ladegerätes 13,6V und der verbaute Akku (110AH) hat 2 Tage gebraucht, bis die Spannung (da klemmt ein Bordnetz im Standby und 15 Minuten Musik hören dran) unter 12,9V fiel. Das fand ich doch recht beeindruckend.

Tom

Moderator

Beiträge: 2 039

Registrierungsdatum: 27.02.2010

  • Nachricht senden

18

11.01.2013, 16:01

Tjoar... -|-

Wir sind zwischenzeitlich mal hierauf gestoßen: http://www.avrs-at-leipzig.de/dokuwiki/prokekte/fluxprobe


Vielleicht gehts ja damit?
Wohl nicht, denn man sieht ja schon auf den ersten Blick, dass der Messwertaufnehmer selbst solche sehr niederfrequenten Signal noch glattbüelt. Würde man mit sowas die Impilsspitze des Power-Pulsars messen wollen, käme da bestenfalls ein mittlerer Gleichstrom heraus. Und das der beim PP 100mA beträgt, kann ich auch mit einem einfachen Multimeter rauskriegen... :P

Grüße, Tom

EMV Guru

Akku-Versteher

Beiträge: 43

Registrierungsdatum: 08.11.2014

  • Nachricht senden

19

12.11.2014, 22:14

Strommessung Power-Pulsar

Für Strommessungen bieten sich folgende Meßmethoden an:

1) Messung über Shunt (nicht empfehlenswert)
Da der Shunt sehr niederohmig sein muß (wenige mOhm) sind die über dem Shunt meßbaren Spannungen sehr niedrig. Solch kleine Spannungen richtig zu messen erfordert jeoch sehr viel Erfahrung. Sofern ein aktiver Differenztastkopf zur Verfügung steht wird es etwas einfacher, aber auch hier kann man noch einige Fehler machen.

2) Aktive Stromzange (meine Empfehlung)
Sofern Meßbereich und Meßbandbreite ausreichend ist eine sehr einfache, zuverlässige rückwirkungsfreie Methode.
Aktive Stromzangen findet man z.B. hier, oder sicher viel günstiger gebraucht bei Ebay, oder direkt das Original Zubehör des Oszilloskopherstellers verwenden.
Stromzangen - Oszilloskop Stromzange für Agilent LeCroy Hameg Tektronix - dataTec - Ihr Spezialist für Messgeräte und Prüfgeräte

3) HF Stromzange (passiv)
Mißt nur den AC Anteil, zuverlässige rückwirkungsfreie Methode. Läßt sich mit relativen einfachen Mitteln selbst bauen.

Ausgangsströme im dreistelligen Amperebereich halte ich für unrealistisch, allein da eine 2,5 A Spule bei deutlich höheren Strömen über Nennstrom in Sättigung geht. Außerdem wird der "Aufladestrom" der Spule von RDS(on) Widerstand des FET T1, Spulenkupferwiederstand L1, Shunt R4 und ESR des Stützkondensators C5 begrenzt (in Summe sicher über 1 Ohm).

Tom

Moderator

Beiträge: 2 039

Registrierungsdatum: 27.02.2010

  • Nachricht senden

20

12.11.2014, 22:32

Der Einzige der hier jemals gemessen hat bin anscheinend ich. Wann misst endlich mal jemand nach, anstatt immer nur irgendwelche Annahmen zu verkünden? :cursing:

Also: Bitte messen und dann hier unter Darlegung des Messaufbaus posten, was die Messung ergeben hat. Dann diskutieren wir weiter. Aber bitte den Power-Pulsar in der Form verwenden, wie er von mir angeboten wird und nicht irgendetwas anderes, was deutlich von meinem Aufbau abweicht.

Grüße, Tom