Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das MicroCharge-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

x1600

Akku-Kennenlerner

  • »x1600« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 26.02.2013

  • Nachricht senden

1

26.02.2013, 14:22

Optima Red Top RT S 4,2 Leerlaufspannung 12,1V

Hi,
wie in der Überschrift schon steht, hab keine Optima Red Top RT S 4,2 eine Leerlaufspannung von um die 12,1V bzw. über 12,3V komme ich eigentlich nie.
Ist das nicht ein bisschen wenig?
Ich vermute das die erst ein Jahr alte Batterie schon Sulfatiert, da sie zwar lange die 12,1V hält aber unter Last, also Zündung an und Licht an schon auf 11,7V abfällt und die Spannung auch schnell abfällt.

MfG
Tim

Tom

Moderator

Beiträge: 2 170

Registrierungsdatum: 27.02.2010

  • Nachricht senden

2

26.02.2013, 14:39

Hallo,

ich benutze die gleiche Batterie, aber die Leerlaufspannung liegt bei mir durchschnittlich bei 12,5V. Ist denn sicher, dass hier kein Messfehler vorliegt? Mit Sulfatierung hat die Leerlaufspannung übrigens nur wenig zu tun. Allerdings wäre sie ein Hinweis auf einen niedrigen Ladezustand, der Sulfatierung begünstigt. Aber wie gesagt: Unbedingt mal prüfen, ob die Spannungsmessung auch plausibel ist. Denn nicht selten gilt der alte Spruch

"Wer viel misst, misst Mist"... ;)

Grüße, Tom

x1600

Akku-Kennenlerner

  • »x1600« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 26.02.2013

  • Nachricht senden

3

26.02.2013, 15:09

Also es ist Definitiv kein Messfehler, habe mit 3 Voltmetern gemessen immer von + nach - direkt an den Klemmen im Auto.
Selbst wenn ich ein Ladegerät anschließe es für 12h dran lasse und die Batterie dann abklemme und nach 1h messe bekomme ich ca. 12,3V angezeigt.
Meine Lichtmaschine Liefert 14,2V-14,5V je nach Temperatur. Der Maximalstrom ist mit 110A angegeben.

MfG
Tim

Tom

Moderator

Beiträge: 2 170

Registrierungsdatum: 27.02.2010

  • Nachricht senden

4

26.02.2013, 15:21

Das wäre dann ein Hinweis darauf, dass die Elektrolytdichte überraschend niedrig ist. Ist denn die Kapazität noch in Ordnung? Vielleicht mal einen Kapazitätstest machen (Lampe mit bekannter Stromaufnahme anschließen und die Zeit bis zur Unterschreitung von 10,5V Klemmenspannung messen). I x T = C

Grüße, Tom

x1600

Akku-Kennenlerner

  • »x1600« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 26.02.2013

  • Nachricht senden

5

26.02.2013, 15:34

Das ist mir nicht bekannt, ich weiß nur, dass bei eingeschaltetem Radio bei normaler Lautstärke erst nach 1-2h etwas ändert an der Spannung. Das heißt sie fällt z.B. von 12,2V auf 12,1V.
Ich weiß das hat nichts zu heißen,aber wenn ich den Motor starte, fällt die Spannung nur von 12,V1 auch 11,4V.

Ich werde mal nach möglichkeit die Batterie am Wochenende ausbauen und das Testen. Problem ist, das ich die Halterung dann wieder umbauen muss, damit wieder eine andere Batterie rein Passt ;)

MfG
Tim

x1600

Akku-Kennenlerner

  • »x1600« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 26.02.2013

  • Nachricht senden

6

26.02.2013, 21:49

Also, ich hab die Batterie nun Ausgebaut und sie hing jetzt 2,5h am Ladegerät.
Hab die Ladeschulsspannung auf 14,7V gestellt.
Jetzt ist der Akku laut Ladegerät Voll.
Hab es dann Abgeklemmt und 1h gewartet: Die Messung ergab 12,62V mal sehen was sie Morgen sagt.

Vielleicht hab ich ja doch einen Messfehler gemacht... Verdammt das wäre Peinlich als Elektroniker... :cursing:

Bandit1973

Akku-Meister

Beiträge: 375

Registrierungsdatum: 28.07.2012

  • Nachricht senden

7

27.02.2013, 12:32

immer von + nach - direkt an den Klemmen im Auto.

Tja.. und DAS wird der Messfehler gewesen sein.... du hast die Klemmen natürlich an der BAtterie gelassen.
d.H. du hast das Auto "mitgemessen"
Ich weiss nicht um welchen Wagen es sich handelt, aber bei "etwas" moderneren Autos geht die Elektronik nicht "Schlafen" solange irgendeine Türe/Haube offen ist !!!!
d.H. Die Elektronik zieht eine ganze menge Strom......

hgebauer

Akku-Meister

Beiträge: 61

Registrierungsdatum: 23.12.2012

  • Nachricht senden

8

27.02.2013, 15:08

Klemmenspannung unter Belastung

Also Tim hat jetzt die sog. Ruhespannung gemessen, während er, als die Batterie noch im Auto war eine Spannung unter (wenn auch geringer) Belastung gemessen hat. Ja?
Das führt zu einer Frage an Tom:
Gibt es einen zumindest ungefähren Zusammenhang zwischen der Entladetiefe und der Klemmenspunnung unter Belastung? Also etwa als eine Kurvenschar in einem Diagramm Entladetiefe/Klemmenspannung mit dem Laststrom als Parameter.
So etwas wäre durchaus wertvoll für die Praxis, weil die Wartezeit für die Messung der Ruhespannung oft nicht zur Verfügung steht.

Beste Grüße
Helmut

x1600

Akku-Kennenlerner

  • »x1600« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 26.02.2013

  • Nachricht senden

9

27.02.2013, 15:13




immer von + nach - direkt an den Klemmen im Auto.

Tja.. und DAS wird der Messfehler gewesen sein.... du hast die Klemmen natürlich an der BAtterie gelassen.
d.H. du hast das Auto "mitgemessen"
Ich weiss nicht um welchen Wagen es sich handelt, aber bei "etwas" moderneren Autos geht die Elektronik nicht "Schlafen" solange irgendeine Türe/Haube offen ist !!!!
d.H. Die Elektronik zieht eine ganze menge Strom......
Nicht Wirklich;)
Ich hab nen Mazda 3 von 2010. Ruhe Strom liegt bei ca. 50-60mA, habs nach gemessen. Könnte anfangs auch höher sein, das weiß ich nicht
Auserdem würde das heißen, wenn sie im Leerlauf 12,6V hat und mit angeschlossener Bordelektronik nur 12,1V, dass sie ziemlich schnell Entladen werden würde. Was allerdings nicht Passiert. Nach 3Wochen Urlaub hatte sich aber Quasi nichts an der Spannung geändert, was dem ja widerspricht.

MfG
Tim

Ps. Als die Batterie Gestern noch eingebaut war habe ich eine Spannung von 12,3V gemessen. Nach dem Ausbau und 1h Ruhe war sie immernoch bei 12,3V.

hgebauer

Akku-Meister

Beiträge: 61

Registrierungsdatum: 23.12.2012

  • Nachricht senden

10

27.02.2013, 17:10

Hi Tim

Hab es dann Abgeklemmt und 1h gewartet: Die Messung ergab 12,62V mal sehen was sie Morgen sagt.

Jetzt ist doch schon "morgen". Was hat sie jetzt für eine Ruhespannung?

Tom

Moderator

Beiträge: 2 170

Registrierungsdatum: 27.02.2010

  • Nachricht senden

11

27.02.2013, 18:50

RE: Klemmenspannung unter Belastung

Das führt zu einer Frage an Tom:
Gibt es einen zumindest ungefähren Zusammenhang zwischen der Entladetiefe und der Klemmenspunnung unter Belastung? Also etwa als eine Kurvenschar in einem Diagramm Entladetiefe/Klemmenspannung mit dem Laststrom als Parameter.
So etwas wäre durchaus wertvoll für die Praxis, weil die Wartezeit für die Messung der Ruhespannung oft nicht zur Verfügung steht.
Ja natürlich:



Allerdings sind solche pauschalen Aussagen immer nur unter Vorbehalt gültig. Und die Vorbehalte sind zahlreich und wiegen schwer:
  1. Vor einer aussagekräftigen Messung der Ruhespannung zwecks Ladezustandsbestimmung muss der Akku wenigstens eine Stunde völlig von allen Lade- und Entladeströmen freigehalten werden, damit sich die Elektrolytkonzentration innerhalb der Zellen ausgleichen konnte. Nichts anderes als die Elektrolytkonzentration wird ja mit der Zellenspannung gemessen.

  2. Es wird vorausgesetzt, dass der Elektrolyt im vollgeladenen Zustand eine Dichte von 1,26kg/l aufweist. Das ist oft nicht der Fall.

  3. Die üblichen Bleiakkus weisen drei oder sechs Zellen auf, die in Reihe geschaltet sind. Man misst daher mit der Klemmenspannung des Akkus immer nur eine "mittlere Zellenspannung". Die Kapazität bzw. der Ladezustand hängt aber von der schwächsten Zelle ab. Wenn man einen Akku hat bei dem fünf Zellen je 10Ah effektive Kapazität aufweisen, aber eine nur 5Ah - was auch oft vorkommt -, dann ist der Akku bei 12,1V schon praktisch leer.

  4. Die Temperatur spielt auch eine Rolle beim Verhältnis Ladezustand und Zellenspannung. Man benötigt theoretisch also noch mindestens eine zusätzliche Umrechnungstabelle. Da die Kapazität aber auch von der Temperatur abhängt, benötigt man derer im Grunde sogar zwei.
Mit Blick auf die vorgenannten Punkte kann man den Ladezustand also nicht durch eine einfache Messung der Akkuspannung "messen", sondern bestenfalls schätzen. Die Schätzung mag teilsweise erstaunlich genau ausfallen, besonders wenn man seinen Akku genau kennt. Sie kann aber ebenso total nichtssagend sein, nämlich dann, wenn der Akku schon ziemlich hinüber ist und große Unterschiede zwischen den einzelnen Zellen bestehen. Man kann diese Einschränkungen nicht oft genug hinausposaunen, denn erfahrungsgemäß neigen viele Menschen dazu, solche Verhältnismäßigkeiten sofort unreflektiert zu verinnerlichen.

Wenn dann der Akku 12,6V Ruhespannung hat, aber den Anlasser nur müde oder gar nicht durchdreht, gucken diese Leute wie das sprichwörtliche Schwein ins Uhrwerk.



Oink!

x1600

Akku-Kennenlerner

  • »x1600« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 26.02.2013

  • Nachricht senden

12

27.02.2013, 20:18

Heute morgen waren es noch 12,58V, also hier ist erstmal alles ok würde ich sagen.
Der Anlasser dreht mit der jetzt mit der jetzt verbauten original Batterie merklich schwerer durch.
Mit der Redtop ging das merklich besser.
Eine kapazitäts Messung konnte ich noch nicht machen. Das werde ich morgen nach möglichkeit nachholen.

MfG
Tim

Bandit1973

Akku-Meister

Beiträge: 375

Registrierungsdatum: 28.07.2012

  • Nachricht senden

13

28.02.2013, 07:17


Ich hab nen Mazda 3 von 2010. Ruhe Strom liegt bei ca. 50-60mA, habs nach gemessen. Könnte anfangs auch höher sein, das weiß ich nicht


Hmm.... und WIE hast du das nachgemessen, wenn du nicht weisst wieviel und wielange Strom gezogen wird bis die Steuergeräte (davon hat ein 2010er Mazda eine genze menge) Runterfahren???
bsp. aus der Praxis.... Ford Galaxy Bj 2008 Stromaufnahme: 3,8A nach ca 5min. runter auf 2,2A erst nach 12min "Schlafzustand" 55mA
BMW 730d Bj 2000 Stromaufnahme 5,8A !!! erst nach 16min "Ruhezustand" bei 60-70mA !!! (wenn Alarmanlage verbaut deutlich mehr)
sollte nun aus irgendeinem Grund EIN Steuergerät nicht runterfahren, dann werden auch alle anderen "Wachgehalten" (Danke Can-Bus) *ggg*

Es ist leider so das diese Bus-Technologie, bzw. dieser permanente Stromhunger der Steuergeräte, mittlerweile der Batteriekiller schlechthin ist!!!!
Ach ja... bei MAzda bin ich mir nicht sicher, aber bei anderen Herstellern weiss ich dass man eine neue Batterie "Anmelden" muss, da die Bordelektronik mit den erlernten Werten der alten Batterie zu Laden versucht...wird dann evtl. nicht vollgeladen, oder gebraten......besser mal erkundigen,ob das bei deinem Wagen auch schon nötig ist!!!

x1600

Akku-Kennenlerner

  • »x1600« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 26.02.2013

  • Nachricht senden

14

28.02.2013, 15:50





Ich hab nen Mazda 3 von 2010. Ruhe Strom liegt bei ca. 50-60mA, habs nach gemessen. Könnte anfangs auch höher sein, das weiß ich nicht


Hmm.... und WIE hast du das nachgemessen, wenn du nicht weisst wieviel und wielange Strom gezogen wird bis die Steuergeräte (davon hat ein 2010er Mazda eine genze menge) Runterfahren???
bsp. aus der Praxis.... Ford Galaxy Bj 2008 Stromaufnahme: 3,8A nach ca 5min. runter auf 2,2A erst nach 12min "Schlafzustand" 55mA
BMW 730d Bj 2000 Stromaufnahme 5,8A !!! erst nach 16min "Ruhezustand" bei 60-70mA !!! (wenn Alarmanlage verbaut deutlich mehr)
sollte nun aus irgendeinem Grund EIN Steuergerät nicht runterfahren, dann werden auch alle anderen "Wachgehalten" (Danke Can-Bus) *ggg*

Es ist leider so das diese Bus-Technologie, bzw. dieser permanente Stromhunger der Steuergeräte, mittlerweile der Batteriekiller schlechthin ist!!!!
Ach ja... bei MAzda bin ich mir nicht sicher, aber bei anderen Herstellern weiss ich dass man eine neue Batterie "Anmelden" muss, da die Bordelektronik mit den erlernten Werten der alten Batterie zu Laden versucht...wird dann evtl. nicht vollgeladen, oder gebraten......besser mal erkundigen,ob das bei deinem Wagen auch schon nötig ist!!!
Also, ist ganz einfach wie ich das gemacht habe, Auto Abgestellt, Motorhaube entriegelt, ausgestiegen, Abgeschlossen und bin was Essen gegangen. Nach ca. 1h bin ich wieder ans Auto und hab gemessen ;).
Mir ist durch aus bewusst, dass der Ruhestrom erst nach einer Gewissen zeit eintritt. :!:
Und das der Mazda ne menge Steuergeräte hat :cursing: ist wohl wahr, der hat für fast alles ein Steuergerät.

MfG
Tim

Ps. Auch wenn ich mich eventuell manchmal unüberlegt ausdrücke, heißt das nicht, dass ich da nicht dran gedacht habe. Habs halt beim Schreiben vergessen ;)

hgebauer

Akku-Meister

Beiträge: 61

Registrierungsdatum: 23.12.2012

  • Nachricht senden

15

28.02.2013, 22:38

......aber bei anderen Herstellern weiss ich dass man eine neue Batterie "Anmelden" muss, da die Bordelektronik mit den erlernten Werten der alten Batterie zu Laden versucht...wird dann evtl. nicht vollgeladen, oder gebraten......besser mal erkundigen,ob das bei deinem Wagen auch schon nötig ist!!!
Uiii, das ist aber interessant. Welche Werte werden denn da wohl erlernt? Könnte ja nur die Ladespannung der Lima sein. Und wie erkennt die Bordelektronik wohl die Befindlichkeit der alternden Batterie?
Optima gibt für Tims Wickelzellenbatterie ja an, dass die Limaspannung zwischen 13,8 und 15,0 Volt liegen darf. :sleeping:
Vielleicht hat die schlaue Elektronik die Ladespannung noch tiefer eingestellt? Dann wäre natürlich permanente Unterladung denkbar.
Die Ruhespannung nach der kontrollierten Volladung ist ja wohl i.O. Deckt sich ja auch mit Toms Angabe.
Ich bin gespannt, wie sich das aufklärt.

Beste Grüße
Helmut

Bandit1973

Akku-Meister

Beiträge: 375

Registrierungsdatum: 28.07.2012

  • Nachricht senden

16

01.03.2013, 07:07

wenn das Fahrzeug den "Smart Battery Sensor SBS" hat, ist es
besser, wenn die Batterie angemeldet (codiert) wird, da dann das
Fahrzeug weiß, daß eine neue Batterie vorhanden ist. Dies wird zum
Energiemanagement verwendet. Wenn du die neue Batterie nicht
registrieren läßt, fährt das Auto auch, aber die Batterieladung erfolgt
halt nicht optimal.
Die Dinger rechnen wirklich schon die alterung der Batterie mit ein!!!!

Beim Codieren wird:
Kapazität (Ah)
Kaltstartstrom (A)
Norm (äähhh... EN und noch andere zum auswählen)
Aufbau (Säure/AGM)

Ach ja... die Batterie MUSS vollgeladen eingebaut werden...sonst zickt die Elektronik wieder rum.

Diese Angaben sind ohne gewähr, und beziehen sich ausschliesslich auf den BMW E65 Bj. 2002
(am eigenen Leib erfahren)
*ggg*

Tom

Moderator

Beiträge: 2 170

Registrierungsdatum: 27.02.2010

  • Nachricht senden

17

01.03.2013, 08:44

Ist ja interessant. Was genau macht denn dieses Batteriemanagement? Fährt das die Bordspannung rauf und runter, je nach Ladezustand der Batterie? Und wozu soll das gut sein? Jetzt bitte nicht veräppelt fühlen, wenn der große Batterieguru so blöd fragt, aber ich lese und höre immer wieder, dass das so sein soll, nur liegen mir weder entsprechende Konstruktionsunterlagen vor, noch hätte ich jemals ein Auto unter der Fuchtel gehalb, was mit so einem System ausgerüstet ist. Außerdem lernt man ja immer gern dazu.

Wäre das wirklich so, kann ich meine Produktpalette im Grunde einstampfen, weil kein Batterie-Management damit zurecht käme, dass man "einfach" eine Zweitbatterie oder gar eine Saftschubse an das System klemmt.

Grüße, Tom

Bandit1973

Akku-Meister

Beiträge: 375

Registrierungsdatum: 28.07.2012

  • Nachricht senden

18

01.03.2013, 09:52

Ja Tom... WAS diese System genau machen, darüber lassen sich die Herstellern icht wirklich aus.
evtl. Simulieren die auch nur Elektronikprobleme, um dich in die Werkstatt zu zwingen.
DAS es Probleme gibt, ist aber unbestritten.

Ich kann nur von Ford berichten,
dort wird über das SmartCharge die BAtterie auf etwa 80% Ladezustand gehalten.
wenn du nun in Schubbetrieb gehst (weg vom Gas/Motorbremswirkung) wird die LiMa höher erregt als nötig (Energierückgewinnung)
Diese Energie muss ja irgendwo hin geladen werden. wenn die BAtterie voll is geht das natürlich nicht.
wenn du wieder aufs Gas steigst, wird die LiMa entlastet (strom aus der Batterie gezogen) bis die BAtterie wieder auf ca 80% Ladezustand ist.
Dazu muss das System natürlich die Batterie gut "kennen"
Ich gehe mal davon aus dass dieses Verhalten mit erheblichen Spannungsschwankungen verbunden ist.
Aber was tun die Hersteller nicht alles um die CO2 Werte zu drücken *ggg*
(Start/Stopp Automatik)

und ja... so wie ich das sehe, wirst dein Sortiment wohl umstellen müssen!!!
Heutige Autos zwingen dich schon in die Werkstätte wenn mal die BAtterie leer ist !!! (Fehler "Unterspannung" Löschen in diversen STGs)
Glaub mir es wird NICHT besser und bequemer mit der ganzen Elektronik!!!!

Ich werd mal sehen, ob ich genaue Daten bekomme von den SmartCharge Systemen.


http://etis.dealerconnection.com/wiring/…try=DE&page=001

Ich hoffe der Link funktioniert..
Da sieht man WAS mittlerweile an der Lima hängt (die ist ein eigenes Steuergerät), kommuniziert aber natürlich auch mit der Motorsteuerung

Tom

Moderator

Beiträge: 2 170

Registrierungsdatum: 27.02.2010

  • Nachricht senden

19

01.03.2013, 11:39

Aumann! Da versucht man Regler mit einer Spannungskonstanz bei Lastwechseln von besser als 1% herzustellen und dann sowas. Aus energetischer Sicht würde eine Regelung wie die beschriebene sogar Sinn ergeben, aber "in Praktisch" kommen da natürlich nur umwerfende Bordnetz-Spannungsschwankungen ohne dolle Laständerungen heraus, weil der Ladestrom der Starterbatterie bei Spannungsänderungen von +/- 0,4V nur verhältnismäßig wenig schwankt (kurzzeitig vielleicht +/- 3A, also kaum um mehr als 50W mechanischer Eingangsleistung). Das bisschen dürfte sich beim Gaswegnehmen oder Bremsen kaum messbar bemerkbar machen. Was für eine Verbrauchseinsparung soll das bringen?

5ml/100km?

Und dafür der ganze Aufwand? ;( ;( ;(

Grüße, Tom

Bandit1973

Akku-Meister

Beiträge: 375

Registrierungsdatum: 28.07.2012

  • Nachricht senden

20

01.03.2013, 11:55

tja... aber es klingt gut.
"Energierückgewinnung" das is sowas wie das "KERS" in der Formel1 8|

sowas lässt sich wohl verkaufen, und die Grünen halten auch wieder mal ein bisschen still.

btw.
das Start/Stopp System hat einen einfachen sinn.
der Messzyklus hat einen guten Anteil Stillstand (2/3 sind eine Stadtfahrt)
wenn da der Motor ausgeht, steht der Wagen in der CO2 Bilanz sauber da!!!!

http://www.auto-motor-und-sport.de/bilde…fotoshow_item=5

Wie das in der Praxis aussieht is dem Hersteller ja egal *ggg*
Ich denke so ähnlich wirds auch mit den Batterien laufen.

Wenn der Testwagen mit voller Batterie antritt, könnte ich mir schon vorstellen, dass da über entsprechende "Softwareanpassung" der komplette Testzyklus praktisch ohne LiMa durchläuft.
Ach ja... Klima und dgl. darf für den Test auch abgeschaltet werden *ggg*

sehr realistische Bedingungen, oder ??? :cursing: :cursing: