Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das MicroCharge-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ulf

Akku-Meister

  • »ulf« ist der Autor dieses Themas

Beiträge: 117

Registrierungsdatum: 24.08.2010

  • Nachricht senden

1

21.08.2013, 17:05

Ladestrom nach kurzer Standzeit - neue und gebrauchte Batterie

Hallo,

vor dem Einbau meiner neuen 50Ah 520A Batterie (Intact RP50+) habe ich sie in Intervallen so weit vollgeladen (und damit hoffentlich die standzeitbedingte Teilsulfatierung beseitigt), daß der Lade-Leckstrom bei 60mA lag.
Sie ersetzt in meinem Ibiza eine intakte 3 Jahre alte 45Ah 450A Batterie (Cartechnic UP45), die nun erstmal auf die Reservebank geht. Dafür habe ich die 45Ah ebenfalls randvoll geladen (verbleibender Lade-Leckstrom: ca. 90mA).

Beim Nachladen beider (eigentlich vollen) Batterien jeweils nach Standzeiten von ca. 3 Stunden ohne vorherige Belastung fallen sehr große Unterschiede im Stromverlauf auf:
Bei der alten 45Ah zuckt der Ampere-Zeiger kurz in Richtung 5A, fällt nach weniger als 1 sec unter 1A und erreicht nach wenigen Minuten den Nullanschlag des groben Dreheisen-Instruments.
Die neue 50Ah braucht dagegen ca. 20 sec bis der Ladestrom unter 1A fällt, und entsprechend langsam geht es weiter in Richtung Nullanschlag.

Ein Strom-Zeit-Aufzeichnung beider vollgeladener Batterien ergäbe nach gleicher Standzeit für die neue Batterie vermutlich eine grob geschätzte ca. 10 fach höhere Nachlade-Energiemenge, so als wenn sie eine entsprechend stärkere Selbstentladung gegenüber der 3 Jahre alten Batterie hätte.
Ist sowas normal, oder hat die neue 50Ah womöglich eine Macke?

Die Ladespannung war bei allen Versuchen auf 14,3V begrenzt.
Gruß Ulf

Tom

Moderator

Beiträge: 2 035

Registrierungsdatum: 27.02.2010

  • Nachricht senden

2

21.08.2013, 18:59

Zitat

Bei der alten 45Ah zuckt der Ampere-Zeiger kurz in Richtung 5A, fällt nach weniger als 1 sec unter 1A und erreicht nach wenigen Minuten den Nullanschlag des groben Dreheisen-Instruments.

Die neue 50Ah braucht dagegen ca. 20 sec bis der Ladestrom unter 1A fällt, und entsprechend langsam geht es weiter in Richtung Nullanschlag.
Dieses Phänomen wird in der Regel durch osmotische Vorgänge erzeugt, durch welche eine starke Zeitabhängigkeit in das Gesamtsystem Akku gebracht wird: Der Elektrolyt im Innern der Aktivmassen (die Aktivmassen bestehen aus Blei- bzw. Bleidioxidstaub, der mit Schwefelsäure und Bindestoffen zu einer dicken Paste angerührt wurde) kann wegen seines sehr geringen Volumens und des extremen Kontaktoberflächen/Volumenverhältnisses sehr schnell durch geringste Zufuhr von Ladung seine Säuredichte erhöhen, was sofort deutliche Auswirkungen auf die Schwebespannung des Systems hat. Entsprechend schnell ändert sich der fließende Ladestrom durch den Potentialabfall zwischen innerer Säuredichte und angelegter Ladespannung. Der Ausgleich der Dichte dieser "inneren" Säure mit dem umgebenden freien Elektrolyten kann aber nur langsam durch osmotische Vorgänge von statten gehen. Auch hier hängt die Ausgleichsgeschwindigkeit zum großen Teil von der Größe des Dichteunterschieds zwischen innerer und äußerer Säure ab.

Ein zweiter Punkt der die Ausgleichsgeschwindigkeit durch Osmose stark beeinflusst, ist die Porenweite der Aktivmassen, also wie leicht oder schwer es der inneren Säure gemacht wird, sich mit der äußeren Säure auszugleichen. Lange Porenkanäle mit wenigen engen Durchtrittsöffnungen zwischen den einzelnen Aktivmassenkörnern behindern die Osmose natürlich stärker, als kurze Kanäle mit relativ weiten Durchtrittsöffnungen. Hier spielt nicht nur die Art und Weise der Gitterplattenherstellung eine wichtige Rolle, sondern auch die Veränderungen durch den vorherigen Betrieb (Verbleiung).

Bei der Entladung spielt sich übrigens dasselbe in entgegengesetzter Richtung ab. Jeder kennt das Phänomen, dass sich praktisch vollständig entladene Batterien oder Akkus nach einer kleinen Weile der Ruhe wieder ein Stück weit erholen.

Um diese für die Eigenschaften eines Bleiakkus sehr wesentlichen Vorgänge im Innern der Aktivmassen hinreichend genau beschreiben zu können, muss man eine Menge Mikroskopieren und viele Messungen der örtlichen Säuredichten und Korngrößen vornehmen. In Entwicklungslabors von Batterieherstellern wird genau diesen Fragen daher auch große Aufmerksamkeit geschenkt.

Von den beschriebenen Akkus wird also keiner defekt sein. Sie sind nur verschieden. Es handelt sich bei der nachzuladenden Ladungsmenge auch nicht ausschließlich um die zwischen den Ladungen auftretende Selbstentladung, sondern zum größeren Teil schlicht um verzögert ablaufende Ausgleichs-Vorgänge der Säuredichte zwischen innerer und äußerer Säure: Bei dem Akku der den längeren Ladestrom aufnimmt geht dieser Vorgang schneller als bei dem anderen, bzw. das Volumen der inneren Säure ist bei dem einen Akku höher als bei dem anderen.

Grüße, Tom

ulf

Akku-Meister

  • »ulf« ist der Autor dieses Themas

Beiträge: 117

Registrierungsdatum: 24.08.2010

  • Nachricht senden

3

21.08.2013, 19:56

Ui, eine halbe Doktorarbeit als Antwort.

Dankeschön :) :)
Gruß Ulf

Tom

Moderator

Beiträge: 2 035

Registrierungsdatum: 27.02.2010

  • Nachricht senden

4

21.08.2013, 21:11

Wenn Dissertationen so einfach wären, gäb's keine Plagiate mehr. ^^

Grüße, Tom

ulf

Akku-Meister

  • »ulf« ist der Autor dieses Themas

Beiträge: 117

Registrierungsdatum: 24.08.2010

  • Nachricht senden

5

12.09.2013, 21:20

Heute habe ich den Power-Pulsar bekommen (danke an Tom für die schnelle Lieferung :) )
Da er auch als Erhaltungslader einsetzbar ist, habe ich ihn gleich mal an 2 Batterien ausprobiert:
a) der o.g. RP50+ mit ca. 60mA minimalem Lade-Leckstrom, die schon nach kurzer Standzeit beim Anklemmen eines Laders einen Riesenschluck Strom zieht
b) einer neuen Car1 CS60 (60Ah / 610A) , die nach 2 Nächten Ladung an 14,3V nur noch ca. 25mA Leckstrom hatte und auch nach längerer Standzeit beim Anklemmen eines Laders nur einen kurzen Stromimpuls zieht.

An beiden Batterien habe ich die Pulsar-Peakspannung (relativ zur Spannung zwischen den Pulsen) per Oszi gemessen.
Ergebnis: RP50+ = 1,14V
CS60 = 0,9V
Stimmt meine Folgerung, daß die HF-Impedanz der RP50+ entsprechend der Peakspannungen um 27% über der CS60 liegt, obwohl die Kapazitäten nur um 20% auseinanderliegen?
Ich werde die RP50+ mal ein paar Tage bepulsen um zu sehen, ob die Peakspannungen noch absinken . . .
Gruß Ulf

Tom

Moderator

Beiträge: 2 035

Registrierungsdatum: 27.02.2010

  • Nachricht senden

6

12.09.2013, 22:25

Ich kann leider mit der Angabe der nackten "Peakspannungen" jetzt nichts anfangen. Interessanter fände ich es zu wissen, wie hoch die Impulsspitzen (direkt an den Batteriepolen gemessen) über der "Schwebespannung" zwischen den Pulsen liegen. Das kann man ja mit dem Oszi sehr schön messen und es wäre dann wirklich ein Hinweis auf die "HF-Impedanz" (schön ausgedrückt :D ), also wie stark die Pulse die Klemmenspannung anzuheben vermögen. Ein Rückschluss auf die Batteriegesundheit durch Vergleich dieser Werte wäre aber wohl nur für Batterien völlig gleicher Bauart aussagekräftig, weil selbst geringe Abweichungen in Plattengeometrie und Verbinderlage schon große Unterschiede in der HF-Impedanz zur Folge haben, was die qualitative Aussagekraft dieses Wertes dann doch wieder stark in Zweifel zieht.

Ich messe an meinen Batterie-Patienten daher während der Bepulsung nur die Gleichspannungskomponente mit einem normalen Multimeter, um mir einen Eindruck von der effektiven Spannungshöhe zu verschaffen. Wenn dieser Level bei intakten Batterien dauerhaft über 14,2V liegt, beende ich die Bepulsung, um keine Schäden in Form von übermäßiger Gitterkorrosion zu provozieren. Nur in den Fällen, wo ich ausgeprägte Sulfatierung im oberen Ladungsbereich vermute (sowas entsteht, wenn Bleiakkus längere Zeit nicht über 90% Ladezustand hinauskommen), lasse ich den Pulsar dann auch mal für vier Wochen angeklemmt. Nach vier Wochen bei 14,2V kann man sicher sein, dass der Akku wirklich völlig desulfatiert und randvoll aufgeladen ist. Was sich dann auch als Maßnahme zur Grundauffrischung "angealterter" Bleiakkus allerbestens bewährt hat. Sie sind danach zwar auch nicht neu, aber in der Regel wieder stark und für viele Monate stockzuverlässig.

In diesem Zustand dann noch eine kurze Hochstromentladung mit mindestens 2C (also ein Strom von mindestens 2 x Akkukapazität über vielleicht eine Sekunde, z.B. in Form eines kurzen Anlassvorgangs) ohne(!) anschließende Wiederaufladung, impft die Batterie mit einer Schicht feinster Sulfatkristalle, die als Kristallisationskeime bei Entladung mit geringem Strom segensreich wirken und so einer neuerlichen Sulfatierung im Betrieb sehr effektiv vorbeugen.

Grüße, Tom

ulf

Akku-Meister

  • »ulf« ist der Autor dieses Themas

Beiträge: 117

Registrierungsdatum: 24.08.2010

  • Nachricht senden

7

13.09.2013, 08:25

Interessanter fände ich es zu wissen, wie hoch die Impulsspitzen (direkt an den Batteriepolen gemessen) über der "Schwebespannung" zwischen den Pulsen liegen
. . .
wie stark die Pulse die Klemmenspannung anzuheben vermögen.
.
Genau diese Spannungen habe ich im Startpost genannt: 0,9V bzw. 1,14V ;)
Zuzüglich der Schwebespannung von 13,8V (je nach Justage des Pulsars, habe ich noch nicht genau kontrolliert) liegen die Peaks gegen Masse gemessen dann bei 14,7 bzw. 14,94V. Gemesen hab ich allerdings an den Pulsarklemmen direkt über den Batteriepolen. Denn Tastkopf-Haken und zierliche Messklemmen lassen sich schlecht an den reativ klobigen Rundpolen einhängen ;)


Zitat

In diesem Zustand dann noch eine kurze Hochstromentladung mit mindestens 2C (also ein Strom von mindestens 2 x Akkukapazität über vielleicht eine Sekunde, z.B. in Form eines kurzen Anlassvorgangs) ohne(!) anschließende Wiederaufladung, impft die Batterie mit einer Schicht feinster Sulfatkristalle, die als Kristallisationskeime bei Entladung mit geringem Strom segensreich wirken und so einer neuerlichen Sulfatierung im Betrieb sehr effektiv vorbeugen.
Hört sich gut an . . . aber wie beständig ist diese Impfung? Verschwindet die Wirkung nicht wieder, wenn ich die Batterie zur Ergänzung der suboptimalen LiMa-Kurzstrecken-Ladungen regelmäßig mit 14,3 V richtig voll-lade?
Gruß Ulf

Tom

Moderator

Beiträge: 2 035

Registrierungsdatum: 27.02.2010

  • Nachricht senden

8

13.09.2013, 08:42

Wir diskutierten ja schon über die Spannungsabfälle bei den Stromspitzen, über einen eventuell wirkenden Skin-Effekt und allgemeines Rätselraten. Messen würde ich daher immer nur direkt an den Klemmen, dann erhält man gesicherte Werte. Schon richtig: Die Oszi-Tastkopf-Krokoklemme lässt sich daran kaum befestigen. Für Grundlagenforscher aber kein unlösbares Problem. ;)

Klar, beim (Voll-)Laden verschwindet die "Impfung" wieder. -|-

Eigentlich bräuchte man für diesen Zweck ein spezielles Ladegerät, welches nach jeder Vollladung eine kurzzeitige Hochstromentladung vornimmt. Soweit ich das im Moment absehen kann, kommt hierfür nur ein computergesteuertes Ladegerät in Frage und wegen des hohen Entladestroms und insbesondere wegen der dabei in kurzer Zeit anfallenden Energiemenge würde es ziemlich teuer werden. Und leider würde kaum jemand verstehen, wozu das gut wäre... :S

Grüße, Tom

Bandit1973

Akku-Meister

Beiträge: 367

Registrierungsdatum: 28.07.2012

  • Nachricht senden

9

13.09.2013, 16:45

Hmm... das erinnert mich irgendwie an die "Reflex" Ladetechnik bei NC Akkus im Modellbau.
Dort hatte es wohl einen anderen Hintergrund, die Technologie ist aber doch dieselbe!!!!

Modellbauer geben doch auch unsummen für Ladegeräte aus, ohne mit der Wimper zu zucken, nur um ein paar mAh mehr in die Akkus zu Quetschen!!!!!!

Tom

Moderator

Beiträge: 2 035

Registrierungsdatum: 27.02.2010

  • Nachricht senden

10

13.09.2013, 17:11

Jupps, da gibt es wohl Parallelen. Aber da wird auch nur für Sekundenbruchteile mit recht geringem Strom entladen. Das ist technisch jedenfalls weit einfacher zu realisieren, als mit etwa 100A für wenigstens 1 Sekunde zu entladen. Wo bei NiCd-Reflex-Ladern Refleximpulse von je 0,02 Joule entnommen werden, benötigt man zur Impfung eines 12V/100Ah-Bleiakkus schon 1.000 bis 6.000 Joule. Die Energie muss ja irgendwo bleiben, ohne Schäden zu verursachen. Dazu wird man wenigstens fünf parallel geschaltete Diesel-Glühkerzen brauchen, die dann nach Abschluss der Ladung für die Dauer von ein bis fünf Sekunden auf die Batterie geschaltet werden. Allein die Glühkerzen kosten ja schon fast 100,- Euro... ;( Dann noch einen Alu-Kühlkörper, der entsprechend gebohrt und mit passenden Gewinden für die Glühkerzen versehen wird.

Eindeutig kein Gerät für den preisbewussten Consumer-Markt...

Die City-EL-Fraktion würde sowas aber vermutlich haben wollen, soweit sie denn noch mit Bleiakkus unterwegs sind. Die meisten haben da aber schon auf NiCd- oder gar Lithium-Technik umgerüstet.

Grüße, Tom

ulf

Akku-Meister

  • »ulf« ist der Autor dieses Themas

Beiträge: 117

Registrierungsdatum: 24.08.2010

  • Nachricht senden

11

13.09.2013, 18:02

Messen würde ich daher immer nur direkt an den Klemmen, dann erhält man gesicherte Werte. Schon richtig: Die Oszi-Tastkopf-Krokoklemme lässt sich daran kaum befestigen. Für Grundlagenforscher aber kein unlösbares Problem. ;)
OK . . . ich habe jetzt kleine Drahtschlingen unten um die Rundpole gezwirbelt und die Oszi-Tastkopfklemmen da dran gehängt. Die Pulsarklemmen sitzen oben auf den Rundpolen und haben keinen direkten Kontakt zu den Schlingen.
So gemessen, liegen die Peaks bei der PR50* um 1,0V über der Schwebespannung zwischen den Impulsen, bei der CS60 um 0,88V. Das sind nur noch 13% Unterschied bei einem Kapaitätsverhältnis von 1: 1,11 . . . allerdings nachdem die "stromsaufende" RP50+ eine Nacht lang am Pulsar hing.

Verblüffender Nebeneffekt: Nach besagter 1 Nacht am Pulsar ist der Ladeleckstrom der RP50+ von 60 mA (die erst nach nach mehreren Nächten am Thyristorlader erreicht wurden) auf 40 mA gesunken :thumbsup: - gemessen mit einem Analogmultimeter, wobei der Thyristorlader und der Pulsar trotz seiner harten HF-Ladeimpulse das gleiche Ergebnis liefern.
Hat der Pulsar demnach eine lagerzeit-bedingte Sulfatierung beseitgt, die der Thyristorlader übrig gelassen hatte?
Gruß Ulf

Tom

Moderator

Beiträge: 2 035

Registrierungsdatum: 27.02.2010

  • Nachricht senden

12

13.09.2013, 18:58

Eine Marketing-Abteilung hätte sicher mit einem vollmundigen "Ja!" geantwortet. :thumbsup:

Aber im Ernst: Frag mich in zwei Wochen noch einmal. 24 Stunden sind zu kurz, um sich über die Wirkung des Power-Pulsars ein Urteil zu bilden. In zwei Wochen dürfte sich ein stabiler Endstand ergeben, der dann belastbare Ergebnisse liefert.

Grüße, Tom

ulf

Akku-Meister

  • »ulf« ist der Autor dieses Themas

Beiträge: 117

Registrierungsdatum: 24.08.2010

  • Nachricht senden

13

13.09.2013, 19:40

24 Stunden sind zu kurz, um sich über die Wirkung des Power-Pulsars ein Urteil zu bilden. In zwei Wochen dürfte sich ein stabiler Endstand ergeben, der dann belastbare Ergebnisse liefert.
2 Wochen Dauerpulsen?
Tja . . . die besagten 40mA vom Pulsar heben die Klemmenspannung schon jetzt in die Gegend von 14,7 Volt (Mittelwert, also praktisch die Schwebespannung). Die Batterie ist zwar bis 14,8V Ladespannung freigegeben, aber so ganz wohl ist mir bei dem Gedanken an 2 Wochen simulierter Dauerfahrt am Maximum der zulässigen Spannung (oder evtl. sogar darüber, wenn das Leckstromloch noch weiter schrumpfen sollte) dann doch nicht ;(
Gruß Ulf

Tom

Moderator

Beiträge: 2 035

Registrierungsdatum: 27.02.2010

  • Nachricht senden

14

13.09.2013, 20:24

OK, 14,7V sind dann natürlich sehr viel. Ist das nur ein kleiner Akku? Über 14,4V komme ich eigentlich nie mit dem Pulsaren. Andererseits ist es mit der Sulfatierung ja leider so, dass sich große Kristalle nur mit gehöriger Überspannung und langer Einwirkzeit auflösen lassen. Da kannst Du also Dein Gift wählen: Entweder Sulfatierung, oder Korrosion.

Fazit:

Wenn man Grund zu der Vermutung hat, dass tatsächlich deutliche Sulfatierung vorliegt, sollte man lieber länger bepulsen, auch wenn die Spannung dafür eigentlich zu hoch ist. So lange man nicht gerade über viele Monate so hohe Ladespannungen anlegt, wird man keinen direkten Schaden erleiden. Vielleicht kann man die Akku beim Pulsen auch an einen möglichst kühlen Ort (Keller) bringen, dann schadet die hohe Spannung kaum. Gerade bei der kleinen (Dauer-)Leistung des Power-Pulsars besteht zudem keine Gefahr ernster Akkuschäden, wenn man nicht gerade kleinste Akkus im einstelligen Ah-Bereich über lange Zeit anschließt.

Grüße, Tom

ulf

Akku-Meister

  • »ulf« ist der Autor dieses Themas

Beiträge: 117

Registrierungsdatum: 24.08.2010

  • Nachricht senden

15

14.09.2013, 10:58

OK, 14,7V sind dann natürlich sehr viel. Ist das nur ein kleiner Akku? Über 14,4V komme ich eigentlich nie mit dem Pulsaren.
Das ist die besagte Intact RP50+ (50Ah / 520A).
Ich habe mal mein analoges Schätzeisen zwischen Pulsar und Batterie geklemmt. Bis 13,8V werden 0,1A Ladestrom angezeigt (was das Pulsar-Netzteil halt hergibt), darüber fließen nur noch die Spulenpulse in die Batterie. Der Zeiger fällt dann mit weiter steigender Spannung bis auf 40mA, und dieser Lade(leck)strom reicht eben, um die Klemmenspannung der PR50+ bis 14,7V anzuheben.

Die RP50+ war bisher ca. 3 Wochen im Auto eingebaut, jetzt ist eine andere drin, und ich kann die RP50+ zum Experimentieren benutzen.
Für wenig verschlissene Batterien erschiene mir momentan eine zusätzliche Klemmensspannungs-Schaltschwelle des Pulsars sinnvoll, die den Pulsar oberhalb 14,4V ganz abschaltet. Bei einer Hysterese von 0,1V könnte die Spannung dann auf 14,3V absinken, und dann schaltet sich der Pusar wieder ein usw.


Neue Erkenntnis aus dem Wunderland der HF-Impulse und Transienten:
Meine o.a. Oszi-Messungen der Spannungspeaks an den Batterieklemmen kann man eigentlich in die Tonne treten ;(
Heute stellte ich fest, daß man das Schirmbild durch Ändern der Lage von Massen- und Signalkabel so verändern kann, daß der Spitzenwert locker um +/- 20% steigt und fällt. So ist also bestenfalls eine qualitative Aussage möglich ("der Pulsar pulst oder nicht"), aber kein belastbarer Vergleich der Pulspeaks an verschiedenen Batterien :(
Gruß Ulf