Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das MicroCharge-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Kundenanfrage

Akku-Gott

  • »Kundenanfrage« ist der Autor dieses Themas

Beiträge: 345

Registrierungsdatum: 15.04.2010

Über mich: Unter diesem Konto werden viele technischen Kundenanfragen und gegebenen Antworten zu Akkus, Installationen und MicroCharge-Produkten, die mich per eMail erreichen, in (anonymisierter) Kopie gepostet. So ist es möglich, einerseits die per eMail ankommenden Kundenanfragen direkt per eMail zu beantworten und andererseits die Forenuser an dem gegebenen Lösungsvorschlägen teilhaben zu lassen.

Thomas Rücker

  • Nachricht senden

1

30.04.2014, 19:14

Batterie-zu-Batterie-Ladegerät (B2B)

Sehr geehrte Damen u. Herren,

habe seit Sept. 13 ein WoMo, nun nach mehreren kurzen Reisen habe ich bemerkt das meine Batteriekapazität nicht ausreicht und habe beschlossen diese zu vergrößern. Z. Z. sind folgende eingebaut:

1. Bestand: Starterbatt. 80Ah (Fahrersitz)
2. Servicebatt. 92Ah (Beifahrersitz)
3. Neu Servicebatt. 2 X 120Ah

Das Basisfahrzeug ist ein Ford Transit (Bj 2012/ 103kW/ 2200 ccm)

Die von mir ausgewählten Batterien haben folgende Bezeichnung:

- Winner SOLAR SMF
- Total Solutions System
- Cycle Resistant CALCIUM Technology Battery
(Der Hersteller erwähnte eine Ladespannung von 14,8V)

Die Maße wie die vorhandene: L/B/H 353/175/190
Beide passen unter den Beifahrersitz.
Der Laderegler ist ein CBE516 mit 16A (Im WoMo installiert).

Die Erhöhung erfolgt weil ich ein medizinisches Gerät benötige und es schon vorgekommen ist das dieses bei freistehen ausgefallen ist.

Meine Fragen:

Kann ich ein zusätzlichen Laderegler parallel und permanent in das System einbinden o. direkt an die Batt. anschließen?

Ist es außerdem dann noch möglich einen B2B-Lader einzubinden?

Oder gibt es noch eine (zweite) Möglichkeit die Servicebatterie voll zu kriegen? (Ein Umbau der Lima kommt nicht in Frage da noch Gewährleistung.)

Wie verhält es sich mit der Bordelektronik des Aufbaus wenn z. B. ein B2B o.
ähnl. Die Servicebatterien laden?

Über eine schnelle Antwort würde ich mich freuen.
Vielen Dank im voraus für ihre Mühe und mit freundlichen Grüßen

Rolf M.

Tom

Moderator

Beiträge: 2 081

Registrierungsdatum: 27.02.2010

  • Nachricht senden

2

30.04.2014, 19:16

Hallo,

> Kann ich ein zusätzlichen Laderegler parallel und permanent in das System einbinden o. direkt an die Batt. anschließen?

Das hängt von der Art des Ladereglers ab, den Sie zu verwenden gedenken, sowie von der restlichen dort angeschlossenen Bordelektronik. Ohne diese zu kennen kann ich diese Frage nicht beantworten. Laderegler lassen sich aber normalerweise nicht parallel betreiben, soweit sie nicht gerade einer U- oder IU-Kennlinie folgen.

> Ist es außerdem dann noch möglich einen B2B-Lader einzubinden?

Zunächst mal wäre die Notwendigkeit eines Batterie-zu-Batterie-Ladegerätes bzw. Ladeboosters überhaupt zu klären. Im Grunde benötigt man solche Geräte nur, wenn die Ladespannung deutlich vom geforderten Wert abweicht (die Werbung mancher Hersteller spricht da leider eine andere Sprache). Wenn die Ladespannung stimmt, braucht man sie nicht zu verändern und kann sich die Geldausgabe und die damit verbundenen technischen Nachteile sparen.

> Oder gibt es noch eine (zweite) Möglichkeit die Servicebatterie voll zu kriegen? (Ein Umbau der Lima kommt nicht in Frage da noch Gewährleistung.)

Um Bleiakkus voll aufzuladen benötigt man

1. die zur Temperatur und zum Lade-/Entladeschema passende Ladespannung
2. die zum Aufladen unverzichtbare Zeit.

Soweit beides vorhanden ist, kann man nicht mehr tun. Wenn es an mindestens einem mangelt, weiß man, wo man ansetzen muss, um das Problem zu lösen.

> Wie verhält es sich mit der Bordelektronik des Aufbaus wenn z. B. ein B2B o. ähnl. Die Servicebatterien laden?

Die Elektrik hat damit in der Regel kein Problem, kann aber die Aufladung durch die Stromentnahme behindern.

Viele Grüße!

Thomas Rücker

Bandit1973

Akku-Meister

Beiträge: 367

Registrierungsdatum: 28.07.2012

  • Nachricht senden

3

30.04.2014, 20:13

der Transit hat ab Werk schon eine Starter, und eine Versorgerbatterie unterm Fahrersitz.
Irgendwo hatte ich schon mal den Schaltplan hier gepostet, find den Thread aber gerade nicht (evtl. kann Tom da helfen)

Der Transit hat eine Laderegelung über das Motorsteuergerät.
FINGER WEG VOM LIMA REGLER!!!

Versorger/Servicebatterien in dieser grössenordnung werden praktisch nur durch ewige Fahrzeiten, oder externe Ladegeräte vollzuladen sein.

ein B2B Ladegerät mit IUoU Kennlinie muss ja auch irgendwoher mit Strom versorgt werden, und ie LiMa vom Transit ist nicht die Standfesteste!!!!

Ach ja... wenn der 2,2er Transit schon ein Euro5 Modell ist (Diesel-Pertikelfilter)
Würd ich mir mehr Sorgen um den Motor machen.

Da gibt es Massive Probleme mit den Ölpumpen, und daraus resultierenden Motorschäden.

Eine geänderte Ölpumpe ist seit kurzem verfügbar.

evtl. mal bei der Werkstätte des Vertrauens anfragen!!!!!

Kundenanfrage

Akku-Gott

  • »Kundenanfrage« ist der Autor dieses Themas

Beiträge: 345

Registrierungsdatum: 15.04.2010

Über mich: Unter diesem Konto werden viele technischen Kundenanfragen und gegebenen Antworten zu Akkus, Installationen und MicroCharge-Produkten, die mich per eMail erreichen, in (anonymisierter) Kopie gepostet. So ist es möglich, einerseits die per eMail ankommenden Kundenanfragen direkt per eMail zu beantworten und andererseits die Forenuser an dem gegebenen Lösungsvorschlägen teilhaben zu lassen.

Thomas Rücker

  • Nachricht senden

4

01.05.2014, 11:27

Hallo Herr Rücker,

erstmal vielen Dank für die superschnelle Nachricht (ist sehr selten!!!).

Ich bin mal ganz frech und sende Ihnen den Aufbau S-Plan, den ich erst nach mehrmaligem Bitten direkt vom Hersteller bekommen habe. Vielleicht können Sie ja mal ein Blick drauf werfen?

Klar das ich nicht unnötig Geld ausgeben will, wer will das schon. Interessant fand ich das Produkt -Power Service- und - die -Trenn MOSFETs- das ist auch der Grund meiner Anfrage. Auch der Batteriemonitor ist für mich interessant, ohne SchnickSchnack einfach "einfach".

Vielleicht findet sich die Zeit einen kleinen Blick auf den Plan zu werfen.

Vielen Dank im voraus und einen schönen 1. Mai

Rolf M.
»Kundenanfrage« hat folgende Datei angehängt:

Tom

Moderator

Beiträge: 2 081

Registrierungsdatum: 27.02.2010

  • Nachricht senden

5

01.05.2014, 11:37

Hallo,

ich weiß jetzt nicht so recht, welche Aufforderung zwischen den Zeilen verborgen war, was ich mit dem Plan machen soll. Vermutlich wünschen Sie Sich den einen oder anderen Tipp, wie dieses oder jenes Problem gelöst werden könnte. Aber außer dem anfänglichen Hinweis, dass Ihre Akkus überraschend früh entladen waren, kenne ich Ihre elektrischen Probleme nicht. Dieses Problem, dass Akkus manchmal überraschend schnell entladen sind, ist aber so alt und verbreitet wie die Akkutechnik selbst und hierfür würde sich als Antwort wohl nur ein Lehrbuch in Bordelektrik und Akkutechnik eignen. ;)

Aus diesem Grund habe ich unsere Korrespondenz und die übersandte PDF-Datei mal in das MicroCharge-Forum (unter Batterie-zu-Batterie-Ladegerät (B2B)) gestellt, wo ähnliche Probleme schon mehrfach erörtert wurden und auch eine größere Menge technischer Tipps zu diesen Themen öffentlich verfügbar sind.

Vielleicht schauen Sie dort mal hinein. Ich bin mir sicher, dass Sie dort viele Antworten auf Ihre bisher noch ungestellten Fragen finden werden.

Viele Grüße!

Thomas Rücker

Bandit1973

Akku-Meister

Beiträge: 367

Registrierungsdatum: 28.07.2012

  • Nachricht senden

6

01.05.2014, 13:03

So, nun aber mal....

da ich den alten Thread nicht mehr finde, hier nochmal der Schaltplan der Laderegelung des 2012er Transit:
Transit 2012 Schaltplan.pdf

Nun sieht man auch die Schwäche dieser Technik.
Eine Trennung in Starter und Versorgerbatterie ist ja Grundsätzlich eine gute idee,
ABER:
Bei diesem Aufbau ist ein Starten unmöglich wenn EINE der beiden Batterien leer ist!!!!
Wenn die Starterbatterie leer ist, dann ist kein Strom zum drehen des Anlassers da.
Wenn die Aufbaubatterie leer ist, dann ist kein Strom zum Betrieb des Motorsteuergeräts da!!!!

Wir haben in der Firma genug Probleme mit Rettungs/Sanitätswagen, die die Aufbaubatterie über gebühr belasten durch den Elektrischen bedarf!!!

In dem Schaltplan sieht man auch gut, dass der LiMa-Regler direkt vom Motorsteuergerät, über ein PWM Signal angesteuert wird.
Also auf alle fälle Finger weg.

Die einzige möglichkeit die mir einfällt:
einen komplett getrennten Versorger-Stromkreis für den Aufbau (2x120A klingt gut)
Diese über TrennMosFet in den vorhandenen Kfz-Stromkreis einbinden.

Der 16A Laderegler ist vermutlich ein schlechter Scherz!!!!!
Selbst wenn KEIN Stromverbrauch ist,
dauert es damit ewigkeiten, bis die Versorgerbank vollgeladen ist.
eine "0" mehr, würde Sinn machen!!!!

Auch die 14,8V Ladespannung halte ich für...naja..."Mutig"

Wie auch immer......
Der richtige Weg wäre:
Erstmal eine Strombilanz zu erstellen....
Der Schaltplan ist nett, aber wieviel Strom brauche ich wirklich?
Kühlschrank: Stromaufnahme, Einschaltdauer
Licht: Stromaufnahme, Einschaltdauer
Multimedia (Radio/TV/DVD, etc)
Kaffeemaschine
Kochen
usw....

zu guter Letzt:
Wieviel Strom braucht das Medizinische Grät?
Ist die möglichkeit gegeben, zumindest dessen Verbrauch irgendwie anders zu puffern (Solar, Brennstoffzelle)

Man sollte natürlich auch nicht vergessen....
2x120Ah...
man kann aber max. 120Ah davon nutzen (50%)

Tom

Moderator

Beiträge: 2 081

Registrierungsdatum: 27.02.2010

  • Nachricht senden

7

01.05.2014, 16:53

Nochmal zum Thema Ladespannung beim Bleiakku:

Es gibt bei Bleiakkus zwei für die Ladespannung maßgebliche Faktoren. Das ist zum einen die Akkutemperatur und zum anderen das Nutzungsschema (zyklisch oder standby).

:!: Hersteller oder Typ (flüssig, AGM, Gel oder Rundzellen) des Bleiakkus, spielen dagegen (fast) keine Rolle bei der Ladespannung! Etwaige Empfehlungen der Hersteller über die Höhe der Ladespannung kann man daher getrost ignorieren, soweit nicht gleichzeitig auf andere Ladespannungen bei Abweichungen der Temperatur oder des Nutzungsschemas hingewiesen wird. Denn eine feste, für alle Temperaturen und Nutzungsschemata gleichermaßen "beste" Ladespannung gibt es bei Bleiakkus nicht.

Eine Ausnahme bilden hier nur Blei/Zinn-Akkus der Firma Hawker (Typen Zyklon und Genesis), die in der Tat höhere Ladespannungen benötigen. Dies ist wegen der gegenüber handelsüblichen Bleiakkus deutlich veränderten Blei/Zinn-Legierung zwingend, hat aber nichts mit den bei allen normalen Bleiakkus üblichen Legierungszuschlägen wie Antimon, Kalzium oder Silber zu tun (Vorsicht Werbung: XY mit "Calcium-Technik", "BOSCH-Silver" usw.).

Temperatureinfluss:

Wenn die Temperatur eines Bleiakkus dauerhaft um wenigstens 10°C von +15°C abweicht, sollte die Ladespannung entsprechend der folgenden Kennlinie angepasst werden:



Einfluss des Nutzungsschemas:

Das Nutzungsschema eines Akkus verläuft irgendwo zwischen reinem standby-Betrieb (z.B. in Notstromversorgungs-Anlagen, wo die Akkus stets voll geladen auf den Notstrom-Einsatzfall warten und praktisch nie entladen werden) und dem rein zyklischen Lade/Entlade-Betrieb, wie z.B. bei einem Elektro-Rollstuhl, wo der Akku über Nacht voll aufgeladen und über den Tag dann weitgehend entladen wird.

Beim standby-Schema ist der Akku praktisch stets voll geladen, wird aber vom Ladegerät mit einer gefühlvollen Dauer-Erhaltensladung versorgt, durch welche dem Akku gerade so viel Ladung zugeführt werden soll, wie durch Selbstentladung verloren geht. Dabei ist es sehr wichtig, die Ladespannung sehr genau einzustellen, damit der Akku nicht durch zu niedrige Ladespannung sulfatiert, bzw. durch zu hohe Ladespannung innerlich korrodiert. Hier geht es um wenige Hundertstel Volt, weshalb hier eventuellen Hinweisen der Akkuhersteller auch strikt zu folgen ist (manche Hersteller geben die Erhaltensladespannung genau an). Natürlich spielt hier auch die Akkutemperatur nach obiger Grafik wieder eine wichtige Rolle, so dass man bei Temperaturabweichungen einen Korrekturfaktor gemäß obiger Grafik mit einrechnen sollte.

In meinen USVs verwende ich eine Ladespannung von 13,5V für Dauerladung der dort enthaltenen 12V/4AH-AGM-Akkus bei 25°C (im USV-Gehäuse). Damit sind die Akkus über einen Zeitraum von mindestens drei Jahren zuverlässig in der Lage, bei Stromausfällen ausreichend Leistung zur Verfügung zu stellen, damit die Rechner für mehrere Minuten sicher versorgt werden können.

Beim zyklischen Schema droht der Akku schnell zu sulfatieren, wenn nicht durch eine deutlich erhöhte Ladespannung aktiv gegengewirkt wird. Hier empfehlen sich 14,8V-Ladespannung über einen Zeitraum von rund 10 Stunden, um den Akku zwar nicht zu 100% voll aufzuladen (das würde sehr viel länger dauern...), aber doch zu rund 95%. Eine höhere Korrosionsrate wird hierbei billigend in Kauf genommen, um der sonst unvermeidlichen Sulfatierung vorzubeugen.

Natürlich gibt es zwischen diesen beiden Extremen noch jede Menge Abstufungen. Die richtige Ladespannung lässt sich aber leicht bestimmen, wenn man sich anhand der hier gegebenen Beispiele orientiert und dann je nach der Art des überwiegend "gefahrenen" Nutzungsschemas eine Ladespannung anbietet, die eher in der einen, oder eher in der anderen Richtung angeordnet ist (also niedrig bei standby und hoch bei zyklisch).

:!: Alle hier gegebenen Empfehlungen gelten natürlich nur für die angeschlossenen Akkus. Wenn an den zu ladenden Akkus noch ein Bordnetz mit Verbrauchern angeschlossen ist, müssen bei der Entscheidung über die richtige Höhe der Ladespannung natürlich auch die Grenzen der zulässigen Versorgungsspannungen der angeschlossenen Verbraucher berücksichtigt werden! So würde es z.B. Sinn machen, teilsulfatierte Bleiakkus mit einer vorübergehend sehr hohen Ladespannungen von bis zu 16V zu versorgen, was angeschlossene Verbraucher aber mit Sicherheit nicht gut vertragen würden. Also solche Überlegungen bitte mit berücksichtigen, damit es nicht zu vermeidbaren Schäden kommt.

Grüße, Tom

Argie

Akku-Anfänger

Beiträge: 4

Registrierungsdatum: 01.05.2014

  • Nachricht senden

8

01.05.2014, 20:51

Danke und weitere Fragen

Hallo Tom,
nochmals Danke für die schnelle Reaktion!
Betreff des zugestellten S-Plan habe ich gedacht das daraus eventuell schon ein Vorschlag gemacht werden kann. Ich habe schon einiges in verschiedenen Foren gelesen, hier herrschen ja -Glaubenskriege- und Werkstätten, so auch zu der auch ich z. Z. noch gehen muß um die Gewährleistung meines Aufbau zu erhalten, wollen alle nur teures Zeug verkaufen. Nachdem ich die -MicroCharge- Seite, mehr durch Zufall, gefunden und die Produktbeschreibungen gelesen habe füllte ich mich sicher hier gut gelandet zu sein. Dies ist ja wohl auch, nachdem ich im Forum rum gegeistert bin, der Fall.

Der Vorschlag von -Bandit1973- mit -MOSFET- gefällt mir nur, kann dieser -TrennMOS- ohne weiteres zw. die 2 Batteriebänke geschaltet werden?
Der Anschluß von der LiMa an die Startbatt. hat beinen Querschnitt von 70²mm, muß dies wenn möglich auch zur Servicebatt. weitergeführt werden ( ca. 1,5m Entf.)?

Eine schnelle Lösung gibt es wohl nicht, fahre wohl die nächste Reise wieder mit ungutem Gefühl und andockten an die 230V Steckdose auf einen Camping.- Stellplatz.

Nochmals Vielen Dank für die Info
Argie

Tom

Moderator

Beiträge: 2 081

Registrierungsdatum: 27.02.2010

  • Nachricht senden

9

01.05.2014, 21:32

Hallo,

also 70mm²-Leitungsquerschnitt sind für 1,5m Entfernung zum Akkuladen doch etwas überdimensioniert. Mehr als 35mm² braucht man hier keinesfalls. Wichtig ist aber, dass die Lichtmaschine "vernünftig" arbeitet, also kein "ausgeflipptes" Battery-Management-System (BMS) vorhanden ist, welches die Lichtmaschine zeitweilig aus Gründen der Kraftstoffeinsparung abschaltet. Denn dann würde die Zweitbatterie natürlich nicht geladen werden.

Wofür man innerhalb eines Bordnetzes ein "B2B"-Ladegerät braucht, ist mir bis heute noch nicht klar geworden. M.E. geht da manchen Händlern die Fantasie durch. Die Versprechungen bzgl "B2B"- und "Lichtmaschinen-zu-Batterie"-Lader halten der Praxis nicht mal ansatzweise stand. Entscheidend ist einzig, das die korrekte Ladespannung an der Batterie ankommt und das ist mit einer ganz normalen Lichtmaschine, deren Regler korrekt arbeitet, ausreichend dimensionierten Leitungen und robuster Trenn-Technik überhaupt kein Problem.

Es fällt schon einigermaßen schwer, an dieser Stelle für sinnvolle und wirklich nachhaltige Problemlösungen mehr als 500,- Euro auszugeben - natürlich inklusive aller benötigten Trenn-Technik, Kabel, Sicherungen usw. :whistling: Wer mag kann auch deutlich mehr ausgeben, aber wirkliche Vorteile sind damit im allgemeinen nicht verbunden.

Grüße, Tom

Argie

Akku-Anfänger

Beiträge: 4

Registrierungsdatum: 01.05.2014

  • Nachricht senden

10

02.05.2014, 11:12

Doch noch ne Frage!

Hallo Tom,

ich bin mir immer noch nicht sicher wie ich die Angelegenheit angehen soll! Die 2 neuen Akkus stehen jetzt in der Garage und warten auf den Einbau welchen ich morgen aber spätestens am Montag vornehmen werde. Der Tausch geht 1X 1zu1, vorhandene raus 2 neue rein. Beide passen unter den Beifahrersitz.
Ich hatte mir den -2012.0 Transit- S-Plan runtergeladen und mußte feststellen das dieser nicht mit dem übereinstimmt den ich unter der Hand von meiner Werkstatt bekommen habe (als Anlage beigefügt). Aus diesem ist ersichtlich (für mich) das, das Grundchassis nur mit einer Startbatterie ausgestattet war und die Servicebatt. durch die Triganoleute (Challenger, Chausson) eingesetzt wurde.
Wie schon mal erwähnt interessiert mich die -MOSFET- Technik, hatte auch im -Landyforum- den Beitrag über das -Doppelbatteriesystem- gelesen, nur was macht die 12V Aufbauelektrik?
Wenn ich einen Weg finde den -TrennMOSFET- zu integrieren wie groß dimensioniert müste dieser bei einer 150A LiMa sein?

Wie immer Danke für die Mühe und mit freundlichen Grüßen
Argie

Tom

Moderator

Beiträge: 2 081

Registrierungsdatum: 27.02.2010

  • Nachricht senden

11

02.05.2014, 12:18

Hallo,

der muss halt ausreichend dimensioniert sein, um den maximal fließenden Strom ohne Schaden durchleiten zu können. Bei der 150A-Lichtmaschine sind das 150A, deshalb reicht die 120A-Ausführung nicht mehr aus, so dass auf den großen 300A-ZVL-Trenn-MOSFET zurückgegriffen werden muss.

Grüße, Tom

Bandit1973

Akku-Meister

Beiträge: 367

Registrierungsdatum: 28.07.2012

  • Nachricht senden

12

02.05.2014, 18:12

So langsam glaube ich dass an dem Transit nix mehr original ist!!!!!

1. Der Transit hatte seit Baureihenbeginn (04.2006) IMMER 2 Batterien unterm Fahrersitz.
2. Von der LiMa geht ein 35mm² Kabel (Rot) zum Anlasser, von dort ein 40mm² Kabel (Rot) zur Motor Verteilerbox (Schwarzer Kasten vor dem Kühler-Ausgleichsbehälter)
3. Von dort geht ein 10mm² kabel (Blau/Rot), und ein 40mm² Kabel (Rot) relativ weit unten durch die Spritzwand, in den Fahrzeuginnenraum, läuft dort etwa mittig unter dem Bodenbelag bis zum Fahrersitz.
Dort ist das 40mm² mit 350A, das 10mm² mit 100A abgesichert, und mit dem Trennrelais verbunden. von dort gehen dann 2x 40mm² kabel zu den Batterien.

Alles andere ist NICHT original Ford!!!!!!!

P.S. hättest keinen Schaltplan "unter der Hand" gebraucht... hab ihn ja schon gepostet, und das ist der ORIGINAL FORD SCHALTPLAN :thumbsup:

Ach ja.... gib mir mal die VIN..... evtl. hast du ja eine andere Länderausführung?????

Argie

Akku-Anfänger

Beiträge: 4

Registrierungsdatum: 01.05.2014

  • Nachricht senden

13

02.05.2014, 19:51

An Bandit1973

Hallo Bandit1973,
1. ich bin von diesem Forum schwer beeindruckt, keine BlaBla-Beiträge o. ähnl. Natur!

So nun zum Beitrag:

Mit der Bez. -VIN- kann ich nichts anfangen u. auch nicht im Brief finden.
Im Brief, Rubrik:

D. 1 Marke : Challenger
D. 2 Typ : TRIGANOFD4
Variante : FOTKM635
Version : KSSEA22TO4P
D. 3 Handelsbez. : GENESIS 46 M13 Sunroof
Herstellerbez. : FORD (D)
2.1 Code zu 2) : 8566

Hersteller ist TRIGANO (Frankreich). Der S-Plan ist Original von Ford! Die Starterbatt. ist Ausstattung -Ford- 80Ah, die Servicebatt. -Vechipower- 92AH, Einbau -TRIGANO-.
Die Verbindungskabel sind vorkonvektionierte Kabelbäume und haben einen Querschnitt von 10²mm von der 12V Versorgung über die
Sicherheitsrelais zum Service-Akku. Das Kabel zur Erhaltungsspannung der Starterbatt. hat ein Querschnitt von 4²mm und ist mit 30A abgesichert. Die Verlegung der Kabel ist chaotisch und nur mit viel Aufwand (keine Klemmleiste) durchzuklingeln.
Ich bin kein KFZ-Techniker, bin also auf Hilfe angewiesen. Die Werkstätten erzählen eine ganze Menge was mir nicht gefällt und auch gewillt diese Einbauten zu bezahlen.
Wie in vorheriger Stellungnahme werde ich erst die neuen Akkus einsetzen u. in Betrieb nehmen.

Vielleicht gibt es ja doch noch ein Hinweis wie die "Dingelinger" während der aufpumpen kann ohne die gesamte Bordelektrik umzumodeln.

Angenehmes WE und nochmals Danke

Argie



Bandit1973

Akku-Meister

Beiträge: 367

Registrierungsdatum: 28.07.2012

  • Nachricht senden

14

02.05.2014, 20:22

VIN: Vehicle Identification Number
Fahrgestellnummer oder auch FIN: Fahrzeug Identifizierung Nummer

fängt an mit:
WF0..............

Im Notfall vom Typenschild am Fahrzeug ablesen
Wen du von Aussen auf die Windschutzscheibe schaust, ist auf der Fahrerseite, ganz unten ein kleines "Fensterchen" im Schwarzen Rand.
Da MUSS die Fahrgestellnummer stehen!!!

Dass DU kein Kfztti bist, ist kein Problem.... dafür bin ich einer (Sogar von Ford), und versuche natürlich zu Helfen

Argie

Akku-Anfänger

Beiträge: 4

Registrierungsdatum: 01.05.2014

  • Nachricht senden

15

12.05.2014, 20:57

Die Arbeit ist getan

Hallo Bandit1973 und Tom,

die Arbeit ist getan, Dank der Beratung von Tom -MOSFET statt B2B und der großen Hilfe von Dir Bandit
habe ich es geschafft.
Die Neuen -Akkus- sind eingebaut das -MOSFET- montiert und angeschlossen, ein Probelauf mit Standgas
hat auch funktioniert (nichts ist abgeraucht!). Der Ladestrom von der Lima maschiert voll zur Versorgung.
Einer Störungsfreien Standzeit mit dem WoMo steht nun nichts mehr im Wege (!?!) .


Nochmals ein kräftiges Dankeschön

Argie

Tom

Moderator

Beiträge: 2 081

Registrierungsdatum: 27.02.2010

  • Nachricht senden

16

12.05.2014, 21:13

Bestens, so soll es sein. Schönen Dank für die Rückmeldung! :)

Grüße, Tom