Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das MicroCharge-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Kundenanfrage

Akku-Gott

  • »Kundenanfrage« ist der Autor dieses Themas

Beiträge: 343

Registrierungsdatum: 15.04.2010

Über mich: Unter diesem Konto werden viele technischen Kundenanfragen und gegebenen Antworten zu Akkus, Installationen und MicroCharge-Produkten, die mich per eMail erreichen, in (anonymisierter) Kopie gepostet. So ist es möglich, einerseits die per eMail ankommenden Kundenanfragen direkt per eMail zu beantworten und andererseits die Forenuser an dem gegebenen Lösungsvorschlägen teilhaben zu lassen.

Thomas Rücker

  • Nachricht senden

1

08.02.2015, 19:06

Frage zum Ladebooster-Anschluss

Hallo Tom,

ich habe mal eine Frage zum Ladebooster 12V/5A.

Derzeit habe ich in meinem Wohnwagen einen Booster von Calira verbaut.
Mein Problem: Nachdem ich einen neuen PKW habe(BMW) habe ich festgestellt, dass das Laden der Bordbatterie nicht mehr funktioniert.
Ich weiß, daß BMW die 13pol Anhängerdose nicht komplett belegt.
Bin mir jetzt nicht sicher, aber es fehlt entweder Pol 9 oder 10.
Somit habe ich nur die Versorgung für die allgemeine Elektrik.
Bis letzes Jahr hatte ich einen Audi A4, da hatte ich das Problem nicht.
Der Calira benötigt aber wohl beide , also 9 + 10, um die Ausgänge freizuschalten.
Eine Nachrüstung des fehlenden Anschlusses kommt nicht in Frage(Firmenwagen).
Nun aber zur Frage: Benötigt euer Ladebooster auch 9+10, oder reicht die Plusleitung die vom Fahrzeug verlegt ist?
Wäre natürlich super, dann könnte ich mit einfach den Calira raus und den neuen Booster rein.
Danke schonmal für eine kurze Antwort.
Viele Grüße

Tom

Moderator

Beiträge: 2 039

Registrierungsdatum: 27.02.2010

  • Nachricht senden

2

08.02.2015, 19:07

Hallo,

der 5A-Ladebooster besitzt einen +12V-Eingang, der den Booster versorgt und dessen Speisung mit etwa 10A belastbar sein muss. Als zweites besitzt er einen Steuereingang, über den sich das Gerät ein- und ausschalten lässt.

Leider sind die internen Belegungen der Anhängersteckdosen an den KFZ nicht immer einheitlich ausgeführt. Ich beziehe mich unten deshalb auf die KFZ-Klemmenbezeichnungen und nicht auf die Kontaktnummer der Anhänger-Steckdose.

Wenn man an der Anhängersteckdose einen Dauerplus- (Klemmenbezeichnung 30) und einen Zündungsplus-Anschluss (Klemmenbezeichnung 15) hat, dann wird das rote Kabel des Ladeboosters an Dauerplus und das blaue Steuerkabel an Zündungsplus angeschlossen. Am besten mal ermitteln, wann an welchem Anschluss der Steckdose plus 12V anliegen, damit man rausfindet, welcher Kontakt womit belegt ist.

In den Fällen, wo nur Zündungsplus zur Verfügung steht, werden das rote und das blaue Kabel des Boosters zusammen an Zündungsplus angeschlossen.

In den seltenen Fällen, in denen nur Dauerplus an der Steckdose zur Verfügung steht, wird ebenso verfahren. Allerdings muss man dann eine externe Möglichkeit zur Unterbrechung der Ladung des Boosters vorsehen, damit einem der Booster bei stehendem Fahrzeug nicht die Starterbatterie leert. Hier kann man z.B. einen externen Schalter vorsehen, über den der Booster dann ferngesteuert wird.

Grüße, Tom