Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das MicroCharge-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Benutzername

Akku-Anfänger

  • »Benutzername« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 19.03.2016

  • Nachricht senden

1

19.03.2016, 09:59

Zwei Blei-Gel-Akkus fallen nach Ladung immer auf ca. 11,3 V ab

Hallo zusammen,

ich habe von einem Bekannten zwei baugleiche Blei-Gel-Akkus erhalten,
die bei ihm mehrere Jahre ohne jedwede Aufmerksamkeit/Pflege herumstanden
(Sie stammen ursprünglich aus einem ehemaligen BW-Fahrzeug und waren dort als 24V-System in Reihe geschaltet).

Es handelt sich um zwei Sonnenschein military dryfit 12V 45 Ah / NBB 249
(Siehe auch https://www.accu-24.de/mediafiles/datenb…e/natoblock.pdf)

Der eine Block wies bei Ankunft eine Spannung von ca. 10,8V auf, der andere von ca. 11,1 V.

Nach mehrmaligem Laden (mit einem CTEK mxs 5.0) und Entladen (mittels einer 12V-Glühbirne) bis jeweils ca. 10,5 V
fiel bei beiden Blöcken nach Erreichen des Ladeendes und dem Abklemmen des Ladegerätes die Ruhespannung
immer recht rasch auf ca. 11,3 V und wurde dann recht konstant gehalten.

Ich habe daraufhin einmal bei beiden Batterien die Spannung der einzelnen Zellen gemessen (Anmerkung: Die Zellen dieser Batterien besitzen Schraubverschlüsse - Es musste zuvor nur eine aufgeklebte Kunststoffabdeckung entfernt werden; die Spannungsmessung konnte jeweils an einem Metallsteg direkt unter der jeweiligen Öffnung durchgeführt werden - kein Kontakt zum Gel erforderlich).

Identisches Ergebnis bei beiden Batterien:
Alle Zellen wiesen eine Spannung im Bereich 2,10V bis 2,15V auf - Lediglich die jeweils nächste zum Minus-Pol liegende Zelle
(quasi "die jeweils erste Zelle") hatte bei beiden Akkus nur ca. 1,5 bis 1,6 Volt.

Jetzt stellen sich mir ein paar Fragen:
Hat irgendjemand eine Idee, woran das liegen könnte?
Insbesondere wundert mich hier, dass sich beide Akkus so identisch verhalten; und dass die beiden "ersten" Zellen nicht eine Spannung von 0 V (dann hätten wir ja einen Zellenschluss und ich würde die Akkus entsorgen) sondern einen so "ungeraden" Wert aufweisen.

Und natürlich wäre ich für jeden Ratschlag zum weiteren Vorgehen dankbar, die nicht auf "Wegschmeißen" hinauslaufen. ;)

Viele Grüße
Volker

P.S.: Bei der Entladung hielten die Batterien bisher auch recht lange durch bis sie 10,5 V erreichten.

Tom

Moderator

Beiträge: 2 039

Registrierungsdatum: 27.02.2010

  • Nachricht senden

2

19.03.2016, 10:38

Hallo,

der hier geschilderte Effekt ist auf eine erhöhte Selbstentladerate einer Zelle im Batterieverbund zurückzuführen. Durch mechanische Schäden der Separatoren (deren Ursache meist Tiefentladungen sind) können Kurzschlüsse innerhalb einzelner Zellen entstehen, oder die durch hohen Ladungsdurchsatz aus den Gittern gefallenen Aktivmaterialien sammeln sich unten im Schlammraum und berühren die Unterseite der aktiven Platten und schließen diese kurz, wodurch die Selbstentladerate steigt und vorhandene Ladungen relativ schnell abfließen können. Um es gleich vorweg zu sagen: Solche Akkus sind schrottreif! Daran ist definitiv nichts mehr zu retten.

Wenn bei zwei Akkus dieselbe Zelle defekt geworden ist, hat das im Grunde noch nicht viel zu bedeuten. Es kann sich durchaus um Zufall handeln. Bei baugleichen Zellen kann das aber auch auf auf einen Schwachpunkt der Batteriekonstruktion hinweisen. Ebenso gut kann es an den Betriebsbedingungen liegen, wenn Batterien z.B. nicht gerade stehen und sich in der Folge am tiefsten Punkt am meisten ausgefallenes Material ansammelt. Aber wie auch immer, hier hilft nur noch Recycling, sprich ein Neukauf. Also auch wenn Du das jetzt nicht lesen wolltest: Schmeiss weg die Dinger!

Eins noch:

Reihenschaltungen sind bei Akkuzellen immer kritisch, weil bei der Entladung immer eine Zelle zuerst entladen ist. Wird die Entladung zu diesem Zeitpunkt nicht beendet, wird die schwächste Zelle tiefentladen und kurz darauf gar noch umgepolt, wodurch sie extrem geschädigt wird und weiter an Kapazität verliert. Sie wird also noch schwächer als sie zuvor schon war. Dadurch verstärkt sich in einer Reihenschaltung der negative Effekt des schwächsten Kettengliedes und die Gesamt(reihen)schaltung der Batterie wird immer weiter geschwächt. Daher sollte man z.B. bei Starterbatterien die Startversuche sofort beenden, sobald man merkt, dass die Batterie deutlich schwächer wird und keinesfalls noch länger weiterorgerln. Sinngemäß dasselbe gilt für alle Anwendungen, bei denen relativ hohe Entladeströme fließen: Die Entladung immer rechtzeitig beenden. Die Batterie-Lebensdauer wird es danken.

Grüße, Tom

Benutzername

Akku-Anfänger

  • »Benutzername« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 19.03.2016

  • Nachricht senden

3

19.03.2016, 15:10

Hallo Tom,

Danke für Dein Feedback: Ich hatte so eine Antwort schon erwartet.

Aber die Hoffnung stirbt eben immer zuletzt ...
Ich werde noch einen "RECOND"-Durchlauf mit den beiden Gel-Akkus versuchen -
Wenn dabei die beiden "ersten Zellen" nicht hochkommen werden die Blöcke entsorgt.

Vielen Dank!

Viele Grüße
Volker

Ähnliche Themen