Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das MicroCharge-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Kundenanfrage

Akku-Gott

  • »Kundenanfrage« ist der Autor dieses Themas

Beiträge: 348

Registrierungsdatum: 15.04.2010

Über mich: Unter diesem Konto werden viele technischen Kundenanfragen und gegebenen Antworten zu Akkus, Installationen und MicroCharge-Produkten, die mich per eMail erreichen, in (anonymisierter) Kopie gepostet. So ist es möglich, einerseits die per eMail ankommenden Kundenanfragen direkt per eMail zu beantworten und andererseits die Forenuser an dem gegebenen Lösungsvorschlägen teilhaben zu lassen.

Thomas Rücker

  • Nachricht senden

1

22.11.2010, 11:58

Funktion der roten LED

Hi,

die rote LED ist entweder an oder flackert ganz leicht aber aus ist sie nie, auch wenn die Bordbatterie überhaupt keinen Verbraucher hat, ausser die Vorwahluhr der Standheizung.
Also fliesst da immer ein Restladestrom der gross genug ist um erkannt zu werden?

Grüße!

JC.T. aus Luxemburg

Tom

Moderator

Beiträge: 2 096

Registrierungsdatum: 27.02.2010

  • Nachricht senden

2

22.11.2010, 12:02

Hallo,

die rote LED wird ebenso angesteuert, wie die Power-MOSFET-Endstufe, sie zeigt daher auch exakt dasselbe Signal. Wenn die LED nicht mit voller Helligkeit leuchtet, sondern etwas dunkler, dann zeigt das an, dass die Endstufe ständig ein- und ausschaltet. Dies ist abhängig von sehr geringen Potentialunterschieden zwischen Ein- und Ausgang des Trenn-MOSFETs und die Folge von einer geringen "Welligkeit" der Lichtmaschinenspannung. Es handelt sich bei der Bordspannung bei gleiuchzeitig laufender Lichtmaschine ja nicht um eine reine Gleichspannung, sondern um eine Gleichspannung mit überlagerten, geringen Wechselspannungsanteilen schwankender Frequenz. Diese geringe Restwelligkeit sehen Sie bei mit verminderter Helligkeit leuchtender LED. Würde man dieses "Glimmen" der LED mit einer High-Speed-Kamera filmen und in extremer Zeitlupe betrachten, würde man genau dieses ständige Ein- und Ausschalten erkennen können. Die Schaltfrequenz liegt im Kiloherz-Bereich, ist also mit bloßem Auge nicht zu erkennen.

Wenn der Zweitakku weitgehend aufgeladen ist, können Sie einmal den folgenden Versuch machen, um die korrekte Funktion des Trenn-MOSFETs zu überprüfen:

Schalten Sie alle Verbraucher am Zweitakku ab und starten Sie den Motor. Der Trenn-MOSFET wird sich einschalten (grüne LED leuchtet). Auch die rote LED wird zu leuchten beginnen, weil ein Ladestrom zum Zweitakku fließt, wenn auch ein geringer. Nun schalten Sie einige Verbraucher Ihres primären Bordnetzes ein (Scheinwerfer, Sitzheizung, Lüftung...), schalten den Motor ab und stellen den Zündschlüssel auf die Stufe ein, dass der Motor zwar nicht läuft, aber die Scheinwerfer und sonstigen Verbraucher versorgt werden. Nun wird die Starterbatterie durch diese Verbraucher belastet und ihre Spannung wird sofort nachgeben. Dies wird der Trenn-MOSFET sofort erkennen und die rote LED wird verlöschen, weil der unbelastete Zweitakku eine höhere Klemmenspannung aufweist, als die belastete Starterbatterie.

Wenn dies der Fall ist, ist alles in Ordnung.

Viele Grüße!

Thomas Rücker