Beiträge von Walter_Li

    Hallo Tom,
    ich habe gestern destilliertes Wasser vorsichtig bis zur Oberkante der Platten eingefüllt.
    Es scheint als ob das Gel das Wasser zum Teil aufsaugt.


    Ich habe pro Zell etwa 200ml einfüllen können.
    Die zweite Batterie sah im übrigens ganz genau so aus.
    Ich werde berichten ob die Rettung erfolgreich ist.


    Mal abgesehen davon ob ich die Batterien retten kann oder nicht


    würde mich jetzt eigentlich am meisten interessieren was falsch gelaufen ist


    damit ich das in der Zukunft verhindern kann.
    Könnte es eine Überladung sein?
    Ich habe einen Votronic Solarregler der ist auf Programm Gel eingestellt
    und macht laut Angabe U1 Haupt/Vollladung 14,3 Volt.
    Der Bordlader macht beim Gel Programm U1 14,4 Volt. Ich habe eine permanente
    Anzeige die die Spannung der Bordbatterie zeigt. Ich habe nie mehr wie 14,4 V
    an der Anzeige gesehen. Aber ich sitze ja auch nicht die ganze Nacht vor der
    Anzeige. In Zukunft werde ich den Arduino Logger dranlassen.
    psy
    ja das ist natürlich gar nicht schön. Ich habe nicht erwartet
    das ich nur noch 5Ah Kapazität habe und dadurch bereits nach 30min Ende ist.
    Ich rechne schon damit "Lehrgeld" zu zahlen. Wie oben erwähnt
    ist die Frage nach "warum" nun das wichtigste für mich.
    Viele Grüße
    Walter

    Hallo Tom,
    vielen Dank für die Informationen. Und besonders Danke für den Tip mal in die Batterie hineinzuschauen
    Uns wir ja immer erzählt alles wartungsfrei.


    Das war eine große Überraschung. In meinen Batterien sieht es innen aus wie in


    einem ausgetrocknetem afrikanischen Fluß.
    Schau dir mal die Fotos an. Das Gel is noch weich aber voller Risse und alles kleine Krümmel.
    Als Elektrolyt funktioniert das so doch sicher nicht mehr.


    Die Deckel sind absolut sauber und auch sonst kann ich keine Bleiablagerungen sehen.
    Was sagt deine Erfahrung?


    Bekommt das wieder hin ?
    Was ist die Ursache?


    Mir ist das Thema mit der stark zyklischen Verwendung bekannt.


    Ich benutze wann immer möglich einen Netzanschluß.


    Ich entlade nie unter 12,2 Volt. Daher habe ich auch gleich zwei
    Batterien einbauen lassen. Damit halbiert sich ja die Entladung
    pro Batterie und damit sollten die möglichen Ladezyklen steigen
    aber war wohl Pustekuchen.


    Viele Grüße
    Walter

    Hallo Tom's Elektroschmiede,


    mein knapp 2 Jahre altes WoMo hat zwei 90Ah Gel Batterien.
    Vor 2 Wochen hatte ich nach nur einer Übernachtung ohne Netz zum
    ersten Mal die Meldung niedrige Bordspannung am Kontrollpanel.


    Gestern habe ich dann eine kleine Kapazitätsmessung der Batterien durchgeführt.
    Dazu habe ich die Batterien mit den Original Bordlader aufgeladen und über eine H4 Lampe
    jeweils einzeln entladen. Beigefügte PDFs zeigen den Spannungsverlauf gemessen
    mit Arduino Logger jede Minute.


    Zu meiner Überraschung war die Spannung bereits nach 32 bzw. 39 Minuten unter 11 Volt gefallen.
    D. h. die Kapazität ist kleiner als 5Ah!!!


    Nun meine Fragen:


    Ich denke es handelt sich um Sulfatierung oder ?


    Wenn Ja kann Ihr Power Pulsar die Batterien nochmals retten?


    Wie kann ich das in der Zukunft verhindern?



    Ich war der Auffassung Sulfatierung kommt nur vor wenn die Spannung oft unter 12Volt liegt.
    Das hatte ich nie. Ersten weil die zwei Batterien nie so viel entladen wurden und zweiten weil ich
    eine große Solaranlage angeschlossen habe die die Spannung immer (auch wenn das Fahrzeug nicht benutzt
    wird) im Bereich der Erhaltungsladung von 13,6 Volt gehalten hat.

    Dateien

    • Batterie_1.pdf

      (10,01 kB, 377 Mal heruntergeladen, zuletzt: )
    • Batterie_2.pdf

      (10 kB, 339 Mal heruntergeladen, zuletzt: )