Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das MicroCharge-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

divinghippi

Akku-Anfänger

  • »divinghippi« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 11.04.2010

  • Nachricht senden

1

11.04.2010, 21:22

Autobatterie Repparabel?

Hallo Weite Welt im Web,
habe folgendes dilemma:
Mein Limaregler war defekt, Kontrollleuchte an OK dachte mir dann läd die Maschiene nedd und als Diesel und selbstzüner benötige ich die Batterie nur zum Zünden und die elektischen Verbraucher wei Radio Licht Ventilator... wenn ich all diese nicht nutze reicht der Saft recht lange also los gefahren.
Nach einigen metern roch vermeintlich der Vorrausfahrende so nach faulen eiern ich kanns euch sagen. War ein DB war der meinung das wäre so einer mit der neuen Technik so Ameisensäure zum Kraftstoff für die Abgaswere zu reduzieren, man was entwickeln die heute fürnen Scheiß welch ein gestank!
Nach dem die Mühle vor mir weg war blieb der Gestank und als ich an meinem Ziel in ca 20km ankam und einen blick unter die Motorhaube warf qualmte es leicht aus der Batterie! Was leif da ab? kann es sein, dass die Batterie mit zu hoher spannung geladen wurde??

weiter dann den neuen Limaregler eingebaut, versucht Motoer anzulassen wo...wow..wo Batterie keine Power mehr. Ladeegerät drann, da flog nach einer weile die Sicherung des Ladegerätes! Kann es sein, dass die Batterie nun einen Zellenschluss hat?
Habe noch ein anderen wagen, da die Batterie ausgebaut (zufälligerweise auch ne 70Ah Batterie!) Wagen mit defekter Limaregler gestarter, Batterie raus die Wo...Wow..Wo batterie rein, angeschlossen und paar runden gedereht. An einem abschüssigen Berg Auto aus versucht zu starten, das selbe Wo...Wow...Wo.. immer noch kein Saft!

Gibts da was zu reparieren??
Säure raus spülen (schlamm raus) und dann wieder Säure (habe ich noch etwas von ner Motorrad Batterie) und DestiWasser rein.
Hat das aussicht auf erfolg?
Wie sind eure Erfahrungen damit?
Dat is nämlich ne 70Ah Batterie die iss nich gerade günstig, wäre schön wenn ich die wieder zum leben erwecken könnte!

So dann vertraue ich mal auf WWW und die antworten der User die mich dazu erreichen.
Vielen Dank schon mal im Vorraus egal was Ihr mir sendent.

Gruß de Bastler :S

Tom

Moderator

Beiträge: 1 798

Registrierungsdatum: 27.02.2010

  • Nachricht senden

2

11.04.2010, 22:11

Hi,

die Batterie wird innerlich vermutlich stark korrodiert sein und und einen Zellenschluss durch zerbröselte Gitterplatten oder Zellenverbinder aufweisen. Es wäre vergebene Liebesmüh da noch etwas retten zu wollen. Auch Säure abkippen, spülen und neu befüllen wird außer einer Riesensauerei und Löchern in Hemd und Hose nichts nahrhaftes zutage fördern. Daher würde ich das Ding verschrotten und eine neue Batterie kaufen. Brauchbare neue 12V/70A-Starterbatterien bekommt man schon ab etwa EUR 75,- inkl. Versandkosten und damit hat man in den nächsten fünf Jahren keine Schwierigkeiten, wenn der Lichtmaschinenregler gut arbeitet und der Wagen nicht gerade zur Fraktion der "Parkplatzbatterieleersauger" gehört.

Grüße, Tom