Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das MicroCharge-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

fetz

Akku-Neuling

  • »fetz« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 09.10.2012

  • Nachricht senden

1

11.10.2012, 14:29

Stromversorgung wohnmobil verbessern bzw. optimieren

Hallo Tom

Ich möchte mein Wohnmobil ( Kastenwagenausbau) möglichst mit Ihren Produkten elektrisch ein wenig aufpeppen.
Zum Einsatz bereit liegt hier eine Saftschubse und ein Trennmosfet 120A rum, die ich schonmal günstig gebraucht erworben habe ,daher auch der Ansatz etwas andersherum

Folgende Ausgangsbasis habe ich z.ZT.
Lichtmaschine 90A Starterbatterie 88AH verbunden mit einem Calira Tremat TS70 d+ gesteuert über 5m 16mm² mit einer 200AH AGM Aufbaubatterie. Ladegerät 10A das an der Aufbaubatterie angeschlossen ist. Ebenso hängt an der Aufbaubatterie eine Solaranlage mit 100W aufm Papier die aber max. 5A Ladestrom liefert. Zur Kontolle hängt ein Votronic Batteriecomputer an der Minusverbindung der Aufbaubatterie.

Klingt soweit ja nicht schlecht, aber ich habe einen 70L Kompressorkühlschrank drin, und neuerdings auch den Dieselzuheizer einfach zur Standheizung umgebaut der dann von der Bordbatterie gespeist wird. Um da richtig warm zu bekommen muss das Gebläse auf hoher Stufe laufen und schon zieht die Heizung knapp 12A.

Problem ist nun, das die Aufbaubatterie durch die Solaranlage immer wieder voll wird, während die Starterbatterie niemals ( Außer das Fahrzeug fährt) wieder geladen oder gestützt wird.

Sehen sie eine andere brauchbare Lösung vom Solarpanel überschüssige Energie in die Starterbatterie zu schicken? z.ZT plane ich das mir mein Batteriecomputer wenn er voll anzeigt(200AH) ein Relais schaltet mit dem ich den Ausgang vom Solarladeregler auf die Starterbatterie umschalte und z.B bei 190AH wieder zurück( dann würde aber der Trennmosfet auch wieder durchschalten da er die erhöhte Spannung bekommt, oder?)

Bringt mir der Ersatz des Tremat durch einen Trennmosfet überhaupt etwas?

Wie könnte ich Sinnvoll die Saftschubse einsetzen?

3.kleine Batterie in die Fahrersitzkonsole zur Stützung der Starterbatterie?
Oder irgendwie so einsetzen das zumindest die 50W aus der Aufbaubatterie kommen wenn die Heizung läuft( favorisierte Lösung)

Das Idealziel wäre eigentlich im Sommer die gesamte verbaute Batteriekapazität für den Kühlschrank zu nutzen, im Herbst alle kapazität für die Heizung, immer mit der Sicherheit daß ich das Fahrzeug auch noch starten kann.
Selbstverständlich sollten alle Batterien dabei auch so gut als möglich geladen werden können. Entweder im Fahrbetrieb, mit Solar oder dem 230V Anschluß.

Hauptproblem ist aber eher die Heizung an der Starterbatterie da die mir doch im Gebrauch sehr viel Energie aus der Starterbatterie zieht,das zu verbessern wäre mir wichtig.

Ich freue mich auf Ihre Ideen

Thomas Fetzer

Tom

Moderator

Beiträge: 2 077

Registrierungsdatum: 27.02.2010

  • Nachricht senden

2

11.10.2012, 16:20

Hallo,

Zitat

Problem ist nun, das die Aufbaubatterie durch die Solaranlage immer
wieder voll wird, während die Starterbatterie niemals ( Außer das
Fahrzeug fährt) wieder geladen oder gestützt wird.

Sehen sie eine andere brauchbare Lösung vom Solarpanel überschüssige
Energie in die Starterbatterie zu schicken? z.ZT plane ich das mir mein
Batteriecomputer wenn er voll anzeigt(200AH) ein Relais schaltet mit dem
ich den Ausgang vom Solarladeregler auf die Starterbatterie umschalte
und z.B bei 190AH wieder zurück
Eigentlich ist es unnütz, erhebliche Klimmzüge zu veranstalten, um die Starterbatterie außerhalb der Motorlaufzeiten über eine Solaranlage immer mit zu laden. Das kann höchstens bei unsauberer Installation nötig werden. Insofern möchte ich empfehlen, erst die Installation dahingehend zu ändern, dass die Starterbatterie im Stand nicht mehr entladen wird. Dann dürfte sich dieses Problem von ganz allein erledigen. Die Starterbatterie ist ja ohnehin nicht dazu geeignet, zyklische Lasten zu versorgen. Also am besten alle zyklischen Verbraucher, die bei stehendem Motor Strom verbrauchen, auf die Zweitbatterie legen.

Zitat

Bringt mir der Ersatz des Tremat durch einen Trennmosfet überhaupt etwas?
Ich kenne das Gerät leider nicht, daher kann ich hier keinen Vergleich anstellen.

Zitat

Wie könnte ich Sinnvoll die Saftschubse einsetzen?
Die Saftschubse ist ein gerät, dass ausdrücklich bei "unsauberer" Installation vorteilhaft angewandt werden kann, also wenn man zyklische Verbraucher an der Starterbatterie betreibt und diese nicht an die Zweitbatterie umverdrahten kann. Dann "schiebt" die Saftschubse Energie ("Saft") von der Zweitbatterie ins primäre Netz der Starterbatterie, um dort angeschlossene Verbraucher auch ohne Umverdrahtung aus der Zweitbatterie zu versorgen. Natürlich könnte man jetzt die Saftschubse in ihrer Doppelfunktion als automatisches Trenn-Relais verwenden und
  1. Bei Motorlauf den Zweitakku laden
  2. Bei stehendem Motor beide Netze formal von einander zu trennen
  3. Bei stehendem Motor die Starterbatterie mit einer Stützspannung von 13V speisen, um zyklische Lasten von ihr fernzuhalten und sie sogar wieder aufzuladen
Allerdings ist in diesem Fall keine 100%ige Startsicherheit mehr gegeben, da es vorkommen kann, dass bei leerer Zweitbatterie an der Starterbatterie angeschlossene Verbraucher die Starterbatterie restlos entladen. Wirkliche Redundanz lässt sich nur durch eine "richtige" Trennung der beiden Netze erzielen, also durch ein Trenn-Relais oder ein Trenn-MOSFET.

Zitat

3.kleine Batterie in die Fahrersitzkonsole zur Stützung der Starterbatterie?

Oder irgendwie so einsetzen das zumindest die 50W aus der Aufbaubatterie kommen wenn die Heizung läuft( favorisierte Lösung)
Ja, man kann das machen, aber das wird dann so langsam zum Gefrickel. Ich persönlich würde lieber alle zyklischen (Stand-)Verbraucher an die Zweitbatterie klemmen, die Solaranlage dann mit der Zweitbatterie verbinden und fortan sicher sein, dass ich A. immer 100%ige Startsicherheit besitze (außer man vergisst die Fahrbeleuchtung abzuschalten...) und B. die Starterbatterie nicht zyklisch zu belasten (optimale Lebensdauer).

Zitat

Das Idealziel wäre eigentlich im Sommer die gesamte verbaute
Batteriekapazität für den Kühlschrank zu nutzen, im Herbst alle
kapazität für die Heizung, immer mit der Sicherheit daß ich das Fahrzeug
auch noch starten kann.

Selbstverständlich sollten alle Batterien dabei auch so gut als möglich
geladen werden können. Entweder im Fahrbetrieb, mit Solar oder dem 230V
Anschluß.
Das ergibt aus den bereits o.g. Gründen keinen Sinn, weil dann zwangsläufig keine Redundanz mehr verbleibt.

Zitat

Hauptproblem ist aber eher die Heizung an der Starterbatterie da die mir
doch im Gebrauch sehr viel Energie aus der Starterbatterie zieht,das zu
verbessern wäre mir wichtig.
Wie gesagt: Umverdrahten!!! - Problem sofort gelöst... 8o

Nur am Rande:

Kühlschränke und Kühlboxen sind wegen Ihres Energiebedarfs immer schwierige Akku-Kunden. Sie verbrauchen über die Zeit erhebliche Energiemengen, die sich nur schwer in Bleiakkus speichern und ausreichend schnell wieder einladen lassen, um dauerhaft niedrige Ladezustände zu vermeiden. Dadurch ist der Ladungsdurchsatz eines Kühlschrankakkus sehr hoch, was den Akku zusätzlich stark belastet. Deshalb sollte man, wenn man einen Kühlschrank versorgen muss, die Anlage insgesamt besonders hochkapazitiv und stark (Leitungen!) auslegen, um lange Versorgungszeiten und möglichst kurze Wiederaufladezeiten zu erzielen. Ferner empfiehlt es sich, die Zweitbatterie regelmäßig mit einem Netzladegerät voll aufzuladen, um vorzeitigem Verschleiß vorzubeugen.

Grüße, Tom

fetz

Akku-Neuling

  • »fetz« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 09.10.2012

  • Nachricht senden

3

11.10.2012, 16:49

Hallo
Umverdrahten ist leider keine Lösung, da ich keine Ahnung habe wie der serienmäßige zuheizer
In die Elektrik eingebunden wurde. Ich habe da nur von einem " Trick" Gebrauch gemacht wodurch sich
Mit dem umstecken eine Kabels am Steuergerät die Heizung auch ohne d+ Spannung einschalten lässt
Zündung und Gebläse Bräuche ich auch noch dazu.

Hätte ich irgendwelche Probleme zu befürchten wenn ich statt dem tremat die saftschubse einbauen würde?
Kontrollieren könnte ich den ladezustand der aufbaubatterie über den batteriecomputer.

Dann würden beim laufen der Heizung 5a von der aufbaubatterie zur Verfügung gestellt, was passiert aber beim Laden vom Solar, oder vom ladegerät, bzw bei Fahrt mit der lichtmaschine

Gruß

Thomas

Tom

Moderator

Beiträge: 2 077

Registrierungsdatum: 27.02.2010

  • Nachricht senden

4

11.10.2012, 18:36

Hallo,

Zitat

Hätte ich irgendwelche Probleme zu befürchten wenn ich statt dem tremat die saftschubse einbauen würde?

Kontrollieren könnte ich den ladezustand der aufbaubatterie über den batteriecomputer.

Dann würden beim laufen der Heizung 5a von der aufbaubatterie zur
Verfügung gestellt, was passiert aber beim Laden vom Solar, oder vom
ladegerät, bzw bei Fahrt mit der lichtmaschine
Nein, das gibt normalerweise keine Probleme. Wenn die Lichtmaschine Strom liefert, wird der Zweitakku automatisch mitgeladen. Wenn Solarstrom zur Verfügung steht, bzw. bei Anschluss eines Netzladegerätes, wird der Zweitakku geladen und das Primärnetz mit 13V und maximal 5A gestützt. Die Starterbatterie wird bei der hohen Stromstärke der Heizungs-/Gebläsekombination aber bereits so stark zyklisch belastet, dass wohl kein Weg an der Verwendung einer wenigstens ansatzweise zyklenfesten Starterbatterie (z.B. Optima Yellow) vorbei geht. Die Saftschubse allein hilft da noch nicht viel, dafür ist der Verbraucherstrom einfach zu hoch.

Man muss auch noch bedenken, dass es bei Trenn-Relais ganz allgemein (wie auch bei dem in der Saftschubse enthaltenen automatischen Trenn-Relais) zu Schwierigkeiten mit den Sicherungen im Akku-Verbindungskabel kommen kann, da ja keine Dioden-Sperrwirkung vorhanden ist, die einen zurückfließenden Strom unterbindet. So kann also auch ein hoher Strom von der Zweitbatterie in Richtung des primären Netzes der Starterbatterie fließen, wenn zum Beispiel kurz hintereinander mehrmals gestartet wird, oder sehr leistungsstarke Verbraucher im Primärkreis vorhanden sind.

Grüße, Tom

fetz

Akku-Neuling

  • »fetz« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 09.10.2012

  • Nachricht senden

5

11.10.2012, 19:48

Hi
Alles klar soweit. Dann werde ich das wohl mal so ausprobieren.
Ich hatte halt ein wenig Bammel, da ich hier überall lese das die aufbaubatterie nicht deutlich größer als die starterbatterie sein
Sollte.
Bei mir ist das aber mit der 200ah so der fall.Das Kabel begrenzt ja mit 5m Länge und max 16mm auf jeden fall mal den ladeStrom nach hinten, wobei die im Winter wenn die Heizung läuft ,dafür kein Kühlschrank eher immer voll sein wird.

Andere starterbatterie ist auch eine Option. Ich hab das mobil erst gebraucht gekauft und somit noch keine Erfahrung wielange die schon verbaut ist. Da weiß ich nach dem Winter mehr.wenn die schwächelt wird sie ersetzt.dann kann ja was passenderes rein

Die starterbatterie wird nur mit 12a belastet wenn das Gebläse voll läuft, die Heizung selbst mit Gebläse auf Stufe eins braucht nur ca 5a. Daher könnte das in der Praxis schon funktionieren da ich nicht immer die höchste Stufe brauche.

Für den"gefährlichen" rückstrom gibt es nicht die Möglichkeit den trennmosfet zu missbrauchen?

Gruß

Thomas

Tom

Moderator

Beiträge: 2 077

Registrierungsdatum: 27.02.2010

  • Nachricht senden

6

11.10.2012, 20:05

Hallo,

Zitat

Für den"gefährlichen" rückstrom gibt es nicht die Möglichkeit den trennmosfet zu missbrauchen?
Rückströme müssen keinesfalls immer ein Problem sein. Aber in manchen Fällen treiben sei einen auch bis zum Wahnsinn. Also am besten erst mal ausprobieren, ob es bei Verwendung der Saftschubse hier zu Rückstromproblemen kommt. Falls das der Fall ist, kann man immer noch Gegenmaßnahmen ergreifen. Trenn-MOSFET UND Saftschubse zusammen in einem Batteriezweig geht aber nicht. Da muss man sich schon entscheiden.

Übrigens gibt es keinen technisch einleuchtende Grund, weshalb man nicht große Zweitbatterien mit kleinen Starterbatterien verheiraten dürfte. Das ist mal wieder so eine dusselige Laien-Auskunft, die sich über die Weiten des Internets transformiert und einfach nicht tot zu kriegen ist. Zwischen den beiden Batteriekapazitäten besteht kein besonderer Zusammenhang, dafür aber zwischen dem maximalen Lichtmaschinenstrom und der maximal daran - sinnvoll - anschließbaren Zweibatteriegröße. Man kann sich also den Versuch schenken, an eine 15A-Lichtmaschine einen 500Ah-Akku anzuschließen, außer man hat vor, die Welt in einem Rutsch zu umrunden... :whistling:

Grüße, Tom

Bandit1973

Akku-Meister

Beiträge: 367

Registrierungsdatum: 28.07.2012

  • Nachricht senden

7

11.10.2012, 20:08

wenn du mit einem "Trick" den Zuheizer zum arbeiten bebracht hast, ist der rest fast schon erledigt.!!!
du musst nur noch die Stromversorgung von Heizgerät und Gebläse auf die Verbraucherbatterie umlegen,... fertig....
Die Standheizung braucht strenggenommen nur 3 Leitungen:
Plus (von der Zweitbatterie)
Masse (egal)
Steuerleitung(auch Plus) über Schalter / Thermostat auch von der Zweitbatterie

Das Gebläse sollte auch von der zweitbatterie versorgt werden.
wenn es das Originale Fzg Gebläse ist, wirds etwas Fricklig (Widerstandsgeregelt oder PWM), bei Externem Gebläse im Aufbau... einfach Stromversorgung zur Versorgungsbatterie legen.

Die Nachladung ergibt sich dann während "Motor Läuft" oder Solar oder Ladegerät von selbst.

Um welchen Basis-Wagen handelt es sich?? evtl kann man Schaltpläne finden, die die umverdrahtung erleichterm??

fetz

Akku-Neuling

  • »fetz« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 09.10.2012

  • Nachricht senden

8

11.10.2012, 20:48

Hallo

Es handelt sich um einen Sprinter von 2001. der wurde serienmäßig mit Dieselzuheizer im Wasserkreislauf verkauft. Dieser Zuheizer
Funktioniert im Original nur mit laufendem Motor. Als aufrüstkit gibt's von eberspächer schaltuhr, Steuergerät und Kabelbaum für 500 Euro.
Der Umbau bestand nur darin den d+ Draht zum Steuergerät abzuschneiden und dafür zündungsplus anzulegen. Nun meint das Steuergerät bei Zündung ein, der Motor würde laufen und die Heizung lässt ich einschalten. Gebläse ist natürlich vom Fahrzeug.
Im Netz gibt's auch Schaltpläne das ganze komplett autark und mit Uhr zu Versehen, aber mir reicht das eigentlich für die wenigen nächte im Herbst wo ich eine Heizung brauche.( oder um morgens malkurz die Kälte zu vertreiben)

Wenn das so nicht funktioniert, baue ich mir lieber noch ne Diesel luftheizung ein und schließe die gleich an der Aufbaubatterie an. Da stört mich aber der Platz den ich brauche und die beiden Löcher welche ich ins Fahrzeug knabbern muss.

Ne Saftschubse habe ich ja schon hier, wenn da nichts kaputtgehen kann werde ich das mal testen.

Wenn ich beruhigt 2x 2stunden je 10a also ca. 40ah aus der starterbatterie entnehmen kann, davon dann sogar noch 20Ah aus der aufbaubatterie kommen würde mir das genügen (muss natürlich noch praxiserprobt werden.

Gruß

Thomas

Bandit1973

Akku-Meister

Beiträge: 367

Registrierungsdatum: 28.07.2012

  • Nachricht senden

9

11.10.2012, 20:58

Strom aus der Starterbatterie zu entnehmen ist immer schlecht (Zyklische entladung)
Die Idee mit dem Luftheizer ist nicht schlecht, du willst ja den Wohnraum heizen, nicht den Motor vorwärmen!!!
btw.. statt des D+ auf Zündung zu legen, hätt ich die Steuerleitung zur Standheizung Schaltbar gemacht, dann brauchst auch keine Zündung (Steuergeräte brauschen auch eine menge strom!!!!!!!)

fetz

Akku-Neuling

  • »fetz« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 09.10.2012

  • Nachricht senden

10

12.10.2012, 16:44

Hallo nochmals
Um ganz sicher zu gehen habe ich doch noch ein paar Fragen. Sie selbst schreiben ja in der "Doku" das die Aufbaubatterie nicht wesentlich grösser als 66Ah Stunden sein soll. Gut anhand von diversen Forenbeitragen lässt sich ablesen das auch mit 100Ah keine Probleme zu befürchten sind, bei mir sind es halt 200AH.

Sollte die mal tatsächlich entleert sein und ein grösserer Strom fließt von der LIchtmaschine, geht die Saftschubse dann bei 40A kaputt, oder
reguliert sich das über 5m Leitung mit 16mm soweit runter das wir da gar nicht erst hinkommen.

Weiterhin soll die Aufbaubatterie natürlich auch über Wechelrichter 230V liefern können. Zwar immer nur Kurzzeitig dafür aber schon mal in der Grössenordnung 1000W.Wie Reagiert da die angeschlossene Saftschubse?. Nicht das dann mein Strom über die Leitung aus der Starterbatterei kommt.Abgegriffen wird natürlich davor, direkt an der Batterie.

Guß
Thomas

Tom

Moderator

Beiträge: 2 077

Registrierungsdatum: 27.02.2010

  • Nachricht senden

11

12.10.2012, 18:41

In der Saftschubse ist ein Relais verbaut, dass laut Hersteller eine Belastbarkeit von 40A besitzt. Dieses Relais scheint aber auch dauerhaft deutlich mehr als 40A auszuhalten, denn es hat bis zum heutigen Tage noch nicht eine einzige Reklamation gegeben, bei der dieses Relais der Stein des Anstoßes gewesen wäre. Daher gehe ich inzwischen recht großzügig mit entsprechenden Hinweisen um, welchen maximalen Ladestrom die Schubse aushält. Von mehr als 60A Dauerstrom rate ich aber ab. Kurzzeitig darf der Maximalstrom aber durchaus auch darüber liegen. Wie hoch der einzelne Anwender hier gehen möchte, überlasse ich seinem eigenen Gutdünken. Wenn's nach Ampere riecht, war's aber zuviel... :P

:?: Wie viele Meter Kabel welchen Querschnitts zu welchem Spannungsabfall bei welchem Strom führen, kann man natürlich ausrechnen. Nicht vernünftig vorhersagen kann man aber die fließenden Ströme in einem komplizierten System mit vielen verschiedenen Variablen. Daher kann ich zu der Frage, ob eine 5m lange 16mm²-Leitung ausreicht, um die Saftschubse bei sehr großen Akkus und Lichtmaschinen sicher vor Überlastung zu schützen, nichts hilfreiches schreiben. Mein Tipp: EInfach mal den Zweitakku ein Stück weit entladen, dann alle Verbraucher im Fahrzeug abstellen und den Motor starten und bei etwa 2.500 U/min halten. Dann mit einem DC-Zangenamperemeter den durch das Kabel fließenden Strom messen. Dann weiß man's genau. :!:

Wenn ein starker Verbraucher an der Zweitbatterie angeschlossen wird, entnimmt dieser bei stehendem Motor Strom nur aus dem Zweitakku. Anders wenn der Motor läuft, denn dann ist die Saftschubse ja im Lade-Modus und es fließt Strom aus dem Primärnetz zum Zweitakku und damit auch zu den dort angeschlossenen Verbrauchern. Wird jetzt ein Verbraucher von 1kW Leistung oder mehr aus dem Zweitakkus gespeist, fließt auch ein erheblicher Anteil Strom von der Lichtmaschine (und unter Umständen sogar aus der Starterbatterie) über die Saftschubse zum Verbraucher! Dass es dabei rasch zur Überlastung der Schubse kommen kann, liegt auf der Hand. Also immer daran denken: Eine echte Trennung der beiden Batterien findet nur bei stehendem Motor statt, nachdem die Saftschubse in den Stützbetrieb übergegangen ist.

Ansonsten wäre nur zu bedenken, dass die Schubse bei Unterschreitung von etwa 11V Mindestspannung am Zweitakku aus dem Stützmodus heraus abschaltet, um eine Tiefentladung des Akkus zu vermeiden. Ob die 11V nun die Entladung des Zweitakkus signalisieren, oder durch einen kurzfristig am Zweitakku betriebenen Hochlastverbraucher unterschritten werden, spielt hierbei keine Rolle. Abschalten tut sie dann in jedem Falle. Nur das man sich nicht wundert.

Grüße, Tom

fetz

Akku-Neuling

  • »fetz« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 09.10.2012

  • Nachricht senden

12

15.10.2012, 12:30

Hallo

so mitlerweile kann ich Vollzug melden. Am WE habe ich die Saftschubse eingebaut und bisher nichts negatives feststellen können. In der Kürze der Zeit habe ich natürlich nicht wirklich viel testen können da die beiden
Akkus eigentlich Voll waren bzw. immer noch sind.

Aufgefallen ist mir nur, nach dem Einbauen war wie beschrieben jede LED aus. Mittlerweile leuchtet eigentlich
dauerhaft immer die Rote. Die Grüne habe ich noch nie leuchten gesehen.

Ich hatte die Standheizung mal kurz an, Batteriecomputer von der Aufbaubatterie zeigte aber keine Regung.Dann noch den Motor gestartet, kein merklicher Ladestrom floß zur Aufbaubatterie ( OK ist ja auch voll).
Nach dem Abstellen ist mir jedoch aufgefallen daß der Batteriecomputer einen Stromfluss aus der Batterie von ca. 5A anzeigt.( für 1-2minuten) da keine Verbraucher an waren muss der ja zur Starterbatterie geflossen sein.

Gruß
Thomas

Tom

Moderator

Beiträge: 2 077

Registrierungsdatum: 27.02.2010

  • Nachricht senden

13

15.10.2012, 14:28

Die Saftschubse schaltet bei erhöhter Spannung an der Starterbatterie auf rot und lädt dann den Zweitakku. Wird der Motor gestoppt sinkt die Spannung an der Starterbatterie innerhalb weniger Minuten auf unter 13,3V ab und die Saftschubse schaltet auf Stützbetrieb um. Dann leuchtet die grüne LED. Falls diese Umschaltung nicht klappt, bitte mal die Spannungen zwischen Eingang und Minuspol der Saftschubse messen. Liegt die Spannung deutlich niedriger und schaltet das Gerät dennoch nicht um, wäre etwas faul.

Grüße, Tom

fetz

Akku-Neuling

  • »fetz« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 09.10.2012

  • Nachricht senden

14

15.10.2012, 17:30

Hallo
Hab gerade nachgeschaut, jetzt passt es. Die grüne LED leuchtet. Da am Samstag die Sonne schien hatte ich über den solarladeregler wohl
Gut volle Batterien. Auch zeigten mir beide recht voll über 13,5v an.Da kann ich mal von ausgehen, das die starterbatterie noch nicht in den letzten Zügen liegt.
Jetzt habe ich nur die Zündung angeschaltet, Gebläse lief auf stufe2 und über den batteriecomputer wurden mir schon 6A angezeigt die aus der aufbaubatterie fließen.
Wenn nun noch ein ordentlicher Ladestrom von etwas kleiner 40A beim fahren nach hinten kommt scheint das für mich erstmal tatsächlich die Ideallösung zu sein.
Jetzt Stütze ich mit der 200Ah Agm die starterbatterie, und die wird gleichzeitig über Solar wieder aufgeladen, oder notfalls über 230V landanschluss zyklisch mal wieder voll gemacht.

Vielen dank

Thomas

fetz

Akku-Neuling

  • »fetz« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 09.10.2012

  • Nachricht senden

15

16.06.2015, 09:24

Hallo
So, nun muß ich leider diesen etwas älteren Threat nochmal hervorholen und um Rat fragen. In den letzten 3 Jahren traten keinerlei Probleme auf, alle Akkus waren eigentlich immer voll, auch 2 Wochen Autark incl 2 Kompressorboxen, kein Problem.
Ich war eigentlich Wunschlos glücklich, gut eine reine Luftheizung an der Aufbaubatterie habe ich noch nachgerüstet.

Jetzt stand das Fahrzeug 3 Wochen zuahuse und der Starterakku war gestern komplett Tod, Tiefentladen das nichtmal mehr die Kontrollleuchten angingen.
Was ist passiert?.
Ich hatte zuletzt vor 3 Wochen einen Android China RNS Radio montiert.Natürlich war mir bewußt, das er auch im ausgeschalteten Zustand deutlich mehr Standby zieht als der Originale. Aber eigentlich sollte dieser Strom ja über die Saftschubse
aus der Aufbaubatterie nachgeladen werden. HAtte ja zuvor immer funktioniert. Durch die Solarzellen ist ja eigentlich immer gut voll geladen

Gestern nun, Starterbatterie komplett Tod, Aufbaubatterie komplett voll. Kein Strom fließt nach Vorn, An der Saftschubse leuchtet keine LED.

Kann da das Relais hängengeblieben sein, oder reichen die geschätzt konstant 100mA nicht aus für eine Detektion
Die Starterbatterie ist sicherlich nicht mehr die neueste, aber das wäre ja schon Zufall wenn Sie gerade jetzt den Geist aufgegeben hätte. Ich glaube da schon an einen zusammenhang mit dem Radiowechsel

Gruß
Thomas

Tom

Moderator

Beiträge: 2 077

Registrierungsdatum: 27.02.2010

  • Nachricht senden

16

16.06.2015, 13:54

Hallo,

das Relais wird sicher nicht hängen, denn dann wären beide Batterien leer. Was ja nicht der Fall ist. Aber offenbar schubst die Saftschubse den Saft nicht mehr. Bitte mal prüfen, ob nach Einbau einer neuen Batterie wieder alles in Ordnung ist.

Falls es dann trotzdem nicht funktioniert, die Saftschubse am besten zum Service einschicken. Dann schaue ich mal, was der kleinen fehlt.

Grüße, Tom

fetz

Akku-Neuling

  • »fetz« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 09.10.2012

  • Nachricht senden

17

16.06.2015, 14:34

Hallo

Ich habe dann die Starterbatterie etwas aufgeladen ( ist heutzutage schon ein Problem ein Ladegerät zu finden das bei einer total leeren Batterie überhaupt anfängt zu laden). Aufgrund fehlender Steckdose Vor -Ort habe ich das
dann über den eingebauten Wechselrichter von der Aufbaubatterie geladen.
Nach kurzer Zeit ist mir schon ein Ladestrom von 9A aufgefallen. Da das Ladegerät nicht so stark aussah habe ich es testweise wieder ausgesteckt und es flossen immer noch knapp 4A zur Starterbatterie. Die Grüne LED war dann auch wieder an, sprich irgendetwas hat die Schubse animiert wieder Strom umzuleiten.
Ich habe dann noch 2 Stunden weitergeladen bis das Fahrzeug ansprang und habs in den Hof gefahren. Jetzt hing über Nacht ein Ladegerät dran.
Die Frage bleibt halt leider, was ist da passiert?Liegts doch evt. an dem kleinen Strom der da vermutlich ständig fließt.

Gruß
Thomas

Tom

Moderator

Beiträge: 2 077

Registrierungsdatum: 27.02.2010

  • Nachricht senden

18

16.06.2015, 15:37

Der Trick um das rauszufinden heißt messen. ^^

Grüße, Tom

fetz

Akku-Neuling

  • »fetz« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 09.10.2012

  • Nachricht senden

19

16.06.2015, 19:03

Hallo

Messen, gerne, aber was?

Ich kann das jetzt mal mit einer anderen batterie testen und schauen was die beiden leds an der schubse machen.
Wenn nix leuchtet und ich unterschiedliche Spannungen dort habe stimmt was nicht, oder?

Was natürlich auch sein könnte , das ich mal unbewußt den wechselrichter eingeschaltet hatte und die Schubse da Unterspannung detektierte und das Stromliefern einstellte.

Wie quittiert sich so ein kurzfristiges unterspannungsevent.

Gruß
Thomas

Tom

Moderator

Beiträge: 2 077

Registrierungsdatum: 27.02.2010

  • Nachricht senden

20

16.06.2015, 20:58

Das äußert sich genau mit einer Abschaltung. Wenn die Spannung der Versorgungsbatterie unter 11,3V bzw. die der Starterbatterie unter 10,5V fällt, schaltet sich die Schubse ab. Einerseits um die Versorgungsbatterie nicht tief zu entladen, andererseits um keinen Schaden zu nehmen, wenn der Motor angelassen wird. Das muss so sein.

Grüße, Tom