Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das MicroCharge-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Kundenanfrage

Akku-Gott

  • »Kundenanfrage« ist der Autor dieses Themas

Beiträge: 343

Registrierungsdatum: 15.04.2010

Über mich: Unter diesem Konto werden viele technischen Kundenanfragen und gegebenen Antworten zu Akkus, Installationen und MicroCharge-Produkten, die mich per eMail erreichen, in (anonymisierter) Kopie gepostet. So ist es möglich, einerseits die per eMail ankommenden Kundenanfragen direkt per eMail zu beantworten und andererseits die Forenuser an dem gegebenen Lösungsvorschlägen teilhaben zu lassen.

Thomas Rücker

  • Nachricht senden

1

08.08.2013, 17:30

Batterie kaputt?

hallo ich habe ein problem meine starterbatterie 90 ah 2,5 jahre alt habe ich mit einem neuen ladegerät c tec voll geladen da sie nicht mehr startete im ausgebauten zustand 13,6 volt sobald ich einen verbraucher anschließe und sei er noch so gering zum beispiel eine blinkerbirne geht die voltzahl von 13,6 auf 10,4volt zurück. ladegrät
zeigt grün an also voll geladen.

ist die batterie kaputt? und das nach 2,5 jahren!

bitte um antwort.

Tom

Moderator

Beiträge: 2 035

Registrierungsdatum: 27.02.2010

  • Nachricht senden

2

08.08.2013, 17:39

Hallo,

der Akku ist eindeutig defekt. Entweder wegen langer Standzeit total sulfatiert ("taub"), oder durch Zellenverbinder-, bzw. Plattenbruch hochohmig geworden (Schrott).

Wenn der Akku sulfatiert ist, wird ein normales Ladegerät wie das genannte damit nichts anfangen können, da es sofort bzw. schon sehr kurz nach Anschluss auf "voll" erkennt. Wenn der Akku wirklich sehr lange entladen gelagert wurde, empfiehlt sich ein Versuch mit einem guten Ladestrom-Pulser wie z.B. dem Power-Pulsar . Bei Plattenbrüchen ist natürlich keine Rettung mehr möglich.

Übrigens muss ein Akku nicht zwingend länger halten als die genannten 2,5 Jahre. Häufig sind gerade Starterbatterien schon nach kaum einem halben Jahr defekt. Das liegt dann aber in der Regel nicht an minderwertigen Akkus, sondern entweder an sehr hohem Verschleiß durch ungünstige Betriebsbedingungen (hoher Ladungsdurchsatz), oder aber krasser Misshandlung durch den Benutzer (Tiefentladung, Überladung, Kurzschluss, mechanische Schläge, hohe Temperaturen usw.).

Grüße, Tom