Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das MicroCharge-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Marco-42

Akku-Neuling

  • »Marco-42« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 11.01.2015

  • Nachricht senden

1

20.02.2016, 20:15

Nach 8 Wochen Power Pulsar Behandlung Kapazitätstest durchgeführt

Seit einiger Zeit bin ich ja stolzer Besitzer eines Power Pulsars und hab schon etliche Batterien bepulst, aber mangels Equipment keine Erfolgskontrolle durchgeführt.
Nun hab ich mir mal ein Behelfchen gebaut und einen Akku getestet.

Akku ist ein 10 Jahre alter 60Ah aus meinem Kia Magentis GD. Der war in der Erstaustattung dort verbaut. Das ist ein Saisonfahrzeug. Wie das so ist, hab ich mal vergessen, die Batterie abzuklemmen und es kam wie es kommen mußte, Tiefentladung. Die Gelegenheit für den ultimativen Test 8) Die Batterie sieht aus wie neu, keine Beulen rausgetrieben oder +Anschluß hochgedrückt.
Also, Batterie raus und ans Ladegerät. Das Ladegerät (Güde GAB15) erkannte die Batterie und lud diese voll, mit anfänglich 15A. Leider ist die Batterie zu, man kommt nicht an die Säure ran. Beim kippen gluckert es aber, also ist es eine Flüssigbatterie.
Dann die Batterie an den Power Pulsar, für 8 Wochen!

Die Klemmenspannung zum Schluß war (mit angeschlossenem Power Pulsar) bei 14,72V. Einen Tag nach Abklemmen des Pulsars hab ich dann die Kapazitätsmessung vorgenommen(das war gestern).

Startspannung vor anklemmen der Last: 13,3V Last war eine H7 mit 55W, also 4,25A. Angeklemmt wurde um 19:05 Uhr.
20:13 Uhr: 12,29 Volt
22:24 Uhr: 11,64 Volt
22:54 Uhr: 9,92 Volt und Abbruch der Entladung.

Rechnerisch konnte ich nach 8 Wochen Pulsen also nur 16,3 Ah entnehmen. Na wenn das kein Erfolg ist :cursing:

Über Nacht hab ich die Batterie wieder aufgeladen (hab die Ladezeit aber nicht kontrolliert, heute morgen in aller Herrgottsfrühe um 12:30 zeigte das Ladegerät "FUL").
Jetzt ist sie wieder am Pulsar und schon wieder bei 14,5V Klemmenspannung.

Übrigens sind die Asia Batterien für Ladespannung von 14,8 Volt vorgesehen, was wohl kaum ein hiesiges Ladegerät erreicht. Für solche Batterien ist da wohl eine Speziallösung nötig (Schaltnetzteil?)

Grüße, Marco.

Tom

Moderator

Beiträge: 2 039

Registrierungsdatum: 27.02.2010

  • Nachricht senden

2

21.02.2016, 08:01

Für eine 10 Jahre alte Starterbatterie - die vermutlich 10 Jahre lang benutzt wurde - finde ich mehr als 25% effektiv entnehmbare Kapazität schon sehr in Ordnung. Ich glaube nicht, dass es jemals eine Starterbatterie gegeben hat, die bessere Werte aufwies. :thumbup: Hinzu kommt noch die erwähnte Tiefentladung im Betrieb, die ja bekanntlich auch nicht ohne negative Folgen bleibt.

Hier muss ich zunächst Deinem Fahrzeug ein Kompliment aussprechen, denn wenn die Batterie so lange gehalten hat, bedeutet das, dass das Fahrzeug sehr knauserig mit Batteriestrom umgegangen ist. Wichtigstes Merkmal ist hier immer die Stromaufnahme des Fahrzeugs im geparkten Zustand. DAS entscheidet darüber, ob die Batterie lange hält oder schnell verschlissen ist. Die Ursache dafür liegt in der Empfindlichkeit von Bleiakkus gegenüber hohem Ladungsdurchsatz. Nun weuß ich natürlich nicht wie viel Strom Dein Wagen im geparkten Zustand aufnimmt, aber wenn ich nur mal mit einer Leerlaufstromaufnahme von nur 30mA rechne, fließt - nur hierfür, andere Lasten gar nicht mit eingerechnet - täglich eine Ladung von 24h x 0,03A aus der Batterie ab, was einer Kapazität von 0,72Ah entspricht. Übers Jahr fließen also über 260Ah hin und her. Für nix und wieder nix. Über 10 Jahre setzen wir das Komma eine Stelle nach rechts und erhalten 2.600Ah. Das sind immerhin 43 :cursing: komplette Zyklen einer 60Ah-Batterie, wobei die Zykluszunahme durch im Betrieb zwangsläufig absinkende Kapazität noch gar nicht eingerechnet wurde. Für eine Starterbatterie ist es daher schon sehr sehr beachtlich, wenn sie dann nach 10 Jahren noch immer über 25% Restkapazität besitzt!

Ich besitze nicht die Vermessenheit, diese wirklich gute Leistung allein auf die Verwendung des Power-Pulsar zurückzuführen. Da gehören wie gesagt noch ganz andere Faktoren dazu. Auch ist es nicht sonderlich sinnvoll, den Power-Pulsar erstmals nach 10 Jahren an einer Batterie einzusetzen, sondern das würde ich mit Blick auf eine möglichst hohe Batterie-Lebensdauer gleich von Anfang an und zwar regelmäßig tun, weil so schon ein großer Teil des im täglichen Betrieb auftretenden sulfatierungsbedingten Kapazitätsverlustes verhindert wird, was sich nach 10 Jahren zu einem ordentlichen Batzen Restkapazität summiert. Nur kann ich Dir natürlich keinen Vorwurf machen, weil ich den Power-Pulsar erst vor etwa 8 Jahren erstmals angeboten habe... ;)

Schade finde ich, dass die Batterie sich nicht öffnen lässt, denn nach 10 Jahren wird sicher auch der Elektrolytstand kräftig gefallen sein. Hier könnte man durch Nachfüllen von destilliertem Wasser vermutlich noch einiges an "Restlebensdauer nachfüllen".

Andererseits würde ich die Batterie nach 10 Jahren auch mal so langsam in Rente schicken, denn obwohl die Kapazität sicher noch ausreichend ist, steigt nach dieser Zeit die Wahrscheinlichkeit eines Komplettausfalls doch sehr stark an. Ich jedenfalls mag es gar nicht, wenn ich am Zündschlüssel drehe und die Kiste zuckt dann nur müde mit den Schultern. Dann will ich nämlich wegfahren und nicht erst noch lange die Batterie austauschen... Solchem Unbill kann man aber nur durch rechtzeitigen Batterie-Austausch vorbeugen.

Aber wie gesagt, ich finde die 25% Restkapazität nach immerhin 10 Jahren Betrieb absolut in Ordnung. Jeder der mehr erwartet hätte würde sich eingestehen müssen, dass die Erwartung überhöht und damit unrealistisch war. Immerhin ist der Power-Pulsar kein Wundergerät, sondern "nur" ein trickreich arbeitender Desulfatierer.

Grüße, Tom

Marco-42

Akku-Neuling

  • »Marco-42« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 11.01.2015

  • Nachricht senden

3

21.02.2016, 19:17

Wie schon erwähnt ist das Fahrzeug mit Saisonzulassung und fährt nur max. 6 Monate im Jahr (Sommer) und das auch nur gelegentlich mal am WE. Außerhalb dieser Zeit ist die Batterie abgeklemmt und im Keller. Insofern dürfte der halbe Ladungsdurchsatz realistisch sein.
Nur letztes Jahr hab ich die Batterie vergessen auszubauen, und als es mir wie Schuppen von den Haaren fiel, war schon der halbe Winter rum und die Tiefentladung eingetreten.

Die Ruhestromaufnahme (gerade gemessen) schwankt zwischen 21 mA und 26 mA, im Mittel also 22,25 mA. Ich finde, das ist ein guter Wert. Trotz dieses guten Wertes wäre eine neue Batterie nach 4 Monaten leergezogen.

Freilich werd ich die Batterie nun dem Recycling zuführen (wenn der Bleischrottpreis möglichst hoch ist). Einen Totalausfall womöglich Sonntag Nacht weit weg bei Regenwetter muß ich nicht haben. Die Batterien beim ADAC sind mir zu teuer, und so eine Asia-Batterie haben die auf die Schnelle bestimmt nicht.

Mit den geschlossenen Batterien, das finde ich auch ziemlich schlecht. So ist man jeder pflege- und Diagnosemöglichkeit beraubt. kauft man eine "neue" Batterie, liegt die womöglich son monatelang ungepflegt im Händlerregal. Am liebsten würde ich die Batterie trocken kaufen und selber füllen. Dann ist sie auch wirklich neu.

Eine Frage zur Funktionsweise des Pulsars hab ich noch: Ich hab beobachtet, das im Laufe der Zeit die Klemmenspannung immer weiter anstieg, im Schnitt so 0,04V pro Tag. Manchmal war sie auch am nächsten Tag niedriger als am Vortag. Wie weit sollte man den Spannungsanstieg zulassen? Bei 14,72 hab ich aufgehört.
Der Pulsar zieht ungefähr 5W aus dem Netz, das sind in 8 Wochen 6,72 kwh (das entspricht 3,71 Kilogramm CO² ^^ ). Nur ein kleiner Bruchteil davon kommt in der Batterie an. Dafür ist das Gehäuse über dem Netzteil immer recht warm. Geht das nicht auch energieeffizienter?

Für die Zwischenladung, da sind ja 14,8V als Ladeschlußspannung vorgesehen. Ein normales Ladegerät schafft das ja eher nicht. Was kannst du mir denn da als Ersatz empfehlen?

Grüße, Marco.

Tom

Moderator

Beiträge: 2 039

Registrierungsdatum: 27.02.2010

  • Nachricht senden

4

21.02.2016, 19:42

Bei Akkus mit flüssigem Elektrolyten achte ich beim Kauf immer auf abnehmbare Zellenstopfen. Das hat sich bewährt.

26mA Ruhestromaufnahme liegt heute absolut im unteren Bereich, viel niedriger geht es nicht. Moderne Fahrzeuge weisen oft 100mA und noch darüber aus, was ich mal als batteriemordend bezeichnen möchte.

Wenn schon über mehrere Wochen bepulst wurde, sollte man bei einem erneuten Anstieg der Klemmenspannung über 14,7V hinaus nicht mehr allzu lange weiter bepulsen. Darüber beginnt sich dann die Gitterkorrosion zu beschleunigen. Das muss kein Problem sein, aber es ist eben eine unerwünschte Nebenwirkung. Allerdings braucht man sich wegen ein oder zwei Wochen Bepulsen bei 14,7V keine grauen Haare wachsen zu lassen, das schadet m.E. kaum. Oft ist der Gewinn an Kapazität deutlich höher als der Schaden durch Korrosion. Über 15,5V würde ich aber nicht über mehr als maximal ein paar Tage gehen.

Der kleine Trafo ist schuld, der heizt ziemlich. Es handelt sich um einen kurzschlussfesten Transformator, der zwangsläufig einen etwas schlechteren Wirkungsgrad mit sich bringt. Das ist dem Umstand geschuldet, dass sonst keine weiteren Maßnahmen zur Kurzschlussfestigkeit vorgesehen wurden. Also ein Tribut an eine möglichst preiswerte Herstellung.

Die Angabe von 14,8V als Ladeschlussspannung darf man nicht fest nur an den Batterietyp binden. Viel wichtiger sind Nutzungsschema (zyklisch oder standby) und Temperatur. So sind abhängig von diesen beiden Faktoren manchmal schon 13,8V zu viel und andererseits bisweilen 15,5V zu wenig. Starterbatterien sind bzgl. ihres Ladespannungsbedarfs ausgesprochene Standardtypen. Insofern bezweifle ich die Richtigkeit der Herstellerangabe von 14,8V Ladespannung doch sehr. Aber jetzt frag mich bitte nicht, warum die das in die Anleitung schreiben. Diese Frage kann ich auch nicht beantworten.

Grüße, Tom

psy

Akku-Versteher

Beiträge: 67

Registrierungsdatum: 14.05.2014

  • Nachricht senden

5

23.02.2016, 09:45

um den Pulsar zu "testen" hättest du doch zunächst nach Vollladung einen Kapazitätstest machen sollen und dann nochmal einen Test nach Pulsareinsatz.
ansonsten weißt ja nicht was der Pulsar überhaupt gebracht hat, oder?

die Vollladung sollte zudem mit einem Labornetzteil gemacht werden, um sicher zu stellen, dass auch "voll" geladen wurde.

Marco-42

Akku-Neuling

  • »Marco-42« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 11.01.2015

  • Nachricht senden

6

29.02.2016, 19:04

@ psy: Ja, richtig, die Vorher-Messung hab ich nicht gemacht. Allerdings war das Ladegerät relativ schnell fertig, sodas da wohl mit Kapazität nicht mehr allzuviel war. Insofern hat Tom wohl recht, das die Batterie mit über 25% für das Alter noch recht gut ist.
Ein Labornetzteil hab ich leider nicht. Derzeit spiele ich noch bissl mit der Batterie, mal sehen was da noch rauszukitzeln geht. Verschrotten kann ich sie immer noch. Derzeit ist sie an einem kleinen 18V Netzteil bei 14,91V Klemmenspannung.

@ Tom: Ja toll, leider gibt es die Dinger mit Zellenstopfen ja kaum noch. Noch besser wäre ja mit außenliegender Zellenbrücke, da könnte man auch ganz gezielt mal eine Zelle behandeln.

100mA Ruhestrom, ist das überhaupt erlaubt? Da ist ja nach 3 Wochen Urlaub die Batterie breit. Wohl dem, der sich eine Ladeerhaltung (wie bei der Feuerwehr) in die Garage bauen kann.

Bei den Autos aus Japan und Korea ist das konstruktiv so vorgesehen, das die Ladespannung recht hoch ist. Bei meinem Kia sind das schon 14,4V im Leerlauf. Die Batterie muß das abkönnen, deswegen gibt es ja auch die Asia Batterien, z.B. von BIG. Einer normalen Batterie für hiesige Fahrzeuge düfte das nicht gut bekommen auf Dauer.

Zwischenzeitlich hatte auch die Batterie im Astra G meiner Frau ein Problem. Der Anlasser zuckte nur noch müde mit den Schultern und das Licht in den Armaturen ging aus.
Na zum Glück hab ich einen Ersatz.
Die Batterie (Cartechnic, geschlossen, 56Ah, Inbetriebnahme 6/2009 lt. Stempel auf den Polen) hab ich dann geladen und 8 Tage am Pulsar gehabt.
Gestern der Test. Hier das Ergebnis:

17:45 Uhr, 13,04Volt Leerlaufspannung, Anschluß der 55W H1.
18:16 Uhr 12,58V
18:50 Uhr 12,55V
19:43 Uhr 12,47V
20:50 Uhr 12,37V
21:55 Uhr 12,29V
22:38 Uhr 12,23V
23:17 Uhr 12,17V
00:03 Uhr 12,10V
00:33 Uhr 12,05V
01:40 Uhr 11,86V und Abbruch wegen zunehmender Müdigkeit. :sleeping: Eigentlich wollte ich ja bis 10,8V runter, aber das hätte wohl noch gedauert.
Ich konnte also 34 Ah entnehmen und da war noch nicht das Ende erreicht. Na wenn das kein Erfolg ist! :D
Sofort nach Ende der Entladung um 01:40 Uhr hab ich wieder aufgeladen. Heute morgen um 7 zeigte das Ladegerät voll.

Was mich allerdings sehr wundert, aktuell ist die Leerlaufspannung bei 13,45 Volt (nach 12 Stunden Ruhe), ohne das was angeschlossen ist.
Ist das ein gutes oder schlechtes Zeichen :?:

Grüße, Marco.

Tom

Moderator

Beiträge: 2 039

Registrierungsdatum: 27.02.2010

  • Nachricht senden

7

29.02.2016, 20:45

Zitat

100mA Ruhestrom, ist das überhaupt erlaubt? Da ist ja nach 3 Wochen Urlaub die Batterie breit. Wohl dem, der sich eine Ladeerhaltung (wie bei der Feuerwehr) in die Garage bauen kann.
Tja, ist halt so. Vielen Leuten fällt das erst auf, wenn das Auto mal eine Weile nicht gefahren wird. So lange man jeden Tag fährt, reicht es meist, die Batterie immer wieder aufzuladen. Dennoch ist der Batterieverschleiß enorm, die Lebensdauer entsprechend kurz. Und da das eigentliche Problem der verschlissenen Batterie oft nicht erkannt wird, hebt dann eine Schimpf-Kanonade gegen den Batterie-Hersteller an. Dabei kann der meistens nichts dafür.

Zitat

Was mich allerdings sehr wundert, aktuell ist die Leerlaufspannung bei 13,45 Volt (nach 12 Stunden Ruhe), ohne das was angeschlossen ist.

Ist das ein gutes oder schlechtes Zeichen :?:
Weder, noch. Da die Leerlaufspannung direkt von der Elektrolyt-Konzentration abhängt, zeigt eine besonders hohe Leerlaufspannung eigentlich nur eine besonders hohe Elektrolyt-Konzentration an. Sprich die Säure enthält nur wenig Wasser. Die normale Folge, wenn der Elektrolyt-Stand im Zuge der Batterie-Alterung abgesunken ist. Das was fehlt ist der Wasseranteil. Daher tritt hohe Leerlaufspannung eigentlich auch nur bei verschlossenen Batterien auf, bei denen sich kein Wasser nachfüllen lässt.

Eine hohe Leerlaufspannung ist jedenfalls kein Zeichen einer besonders guten Batterie, wie fälschlicherweise oft angenommen wird.

Grüße, Tom